



<!DOCTYPE html>
<html class="no-script article-page no-sidebar xhr-news unknown-bt 0-bv" lang="en-GB">

<head id="head" data-xperthr-pagename="ArticlePage">
    
    

    <meta http-equiv="content-type" content="text/html;charset=UTF-8" />

    <meta name="robots" content="index, follow" />
    <meta id="seo-description" name="Description" content="The Labour party&#39;s official manifesto has been released and includes some of the most radical changes to employment legislation for decades. We summarise the main points for employers." />

    <link id="canonical-url" rel="canonical" href="http://www.xperthr.co.uk/news/labour-manifesto-2017-what-employers-need-to-know/162141/" />

    <meta name="header-host" content="www.xperthr.co.uk"/>


    <title>
    Labour manifesto 2017: what employers need to know | News | Tools | XpertHR.co.uk
</title>
    <script type="text/javascript" src="//use.typekit.net/xkz1feq.js"></script>
    <script type="text/javascript">try { Typekit.load(); } catch (e) { }</script>
    <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/shareAssetsCss-en-GB/1234?v=1972" />
    <link rel="stylesheet" type="text/css" href="/Web/combres.axd/siteCss/14305/"/>
    <link rel="stylesheet" type="text/css" href="/Web/combres.axd/sitePrintCss/14305/" media="print"/>
    
    
    <link rel="stylesheet" type="text/css" href="/Web/combres.axd/articleTopicsCss/14305/"/>


    <!--[if gt IE 7]><!-->
    <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/toolIconsNotIE76-en-GB/1234?v=1972" />
    <!--<![endif]-->
    <!--[if lte IE 7]>
        <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/toolIconsIE76-en-GB/1234?v=1972" />
    <![endif]-->
    <!--[if lte IE 6]>
        <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/siteIE6Css/1234?v=1972" />
        <link rel="stylesheet" type="text/css" href="/Web/combres.axd/siteIE6Css/14305/"/>
    <![endif]-->
    <!--[if (IE 7)|(IE 8)]>
        <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/siteIE7AndIE8Css/1234?v=1972" />
    <![endif]-->
    <!--[if IE 9]>
        <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/siteIE9Css/1234?v=1972" />
    <![endif]-->
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/siteIE7Css/1234?v=1972" />
                        <![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/siteIE8Css/1234?v=1972" />
    <![endif]-->

    <script type="text/javascript" src="//assets.xperthr.co.uk/latest/Combres.axd/checkScript/1234?v=1972"></script>
    <script type="text/javascript" src="//assets.xperthr.co.uk/latest/Combres.axd/shareAssetsJs/1234?v=1972"></script>
    <script type="text/javascript" src="//assets.xperthr.co.uk/latest/Combres.axd/sharedKnockoutJs/1234?v=1972"></script>
    <script type="text/javascript" src="/Web/combres.axd/helpersJs/14305/"></script>
    <script>
        AssetShared.Helpers.modelDataLibrary.set('ConsumerSettings', {
            CurrentCulture: "en-GB",
            pulseSurveyCookieName: "pulse_survey_1",
            ignoreUnsupportedBrowserMessageCookieName: "ignore_unsupported_browser_message",
            dismissedNewLegalTimetableFeaturesMessageCookieName: "dismissed_new_legal_timetable_features_message"
        });
        /* Client side feature flags */
        AssetShared.Helpers.modelDataLibrary.set('FeatureFlags', {

            autoSuggest: true,
            pulseSurvey: false,
            legalTimetableSearch: true
        });

        AssetShared.Helpers.modelDataLibrary.set('Common', {
            autoSuggestBaseUrl: "/search/Autosuggest/?PageSize=10"
        });
    </script>
    <script type="text/javascript" src="/Web/combres.axd/siteJs/14305/"></script>

    
    
        <meta id="contentId" content="162141" />



<script type="text/javascript" src="/Web/combres.axd/localStorageJs/14305/"></script>    
        
    <script type="text/javascript" src="/Web/combres.axd/articleJs/14305/"></script>

    
    <!--[if lt IE 7]>
         <script type="text/javascript" src="//assets.xperthr.co.uk/latest/Combres.axd/siteJsIE6/1234?v=1972"></script>
    <![endif]-->
    <!--[if (IE 6)|(IE 7)]>
        <script type="text/javascript" src="//assets.xperthr.co.uk/latest/Combres.axd/siteJsIE6to7/1234?v=1972"></script>
        <script type="text/javascript" src="/Web/combres.axd/siteJsIE6to7/14305/"></script>
    <![endif]-->
    <!--[if IE 8]>
         <script type="text/javascript" src="//assets.xperthr.co.uk/latest/Combres.axd/siteJsIE8/1234?v=1972"></script>
    <![endif]-->
    
    


    <link rel="shortcut icon" href="/favicon.ico?v2"/>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
    <link rel="apple-touch-icon" sizes="167x167" href="/apple-touch-icon-167x167.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>

    

        <meta name="gwa_contentID" content="162141" />
        <meta name="gwa_contentTitle" content="Labour manifesto 2017: what employers need to know" />
        <meta name="gwa_contentType" content="Article" />
        <meta name="gwa_account" content="rbiuk-xperthr,rbiuk-hrmarket" />
        <meta name="gwa_authStatus" content="logged out" />
        <meta name="gwa_userID" content="logged out" />
        <meta name="gwa_userType" content="anonymous" />
        <meta name="gwa_userEntitlement" content="" />
        <meta name="gwa_author" content="" />
        <meta name="gwa_pubDate" content="2017-05-17" />
        <meta name="gwa_localVar4" content="2017-05-17" />
        <meta name="gwa_aboutness" content="Pay and benefits|Employment rights|Contracts of employment|Employment status|Employee relations|Trade unions" />
        <meta name="gwa_localVar2" content="locked" />
        <meta name="gwa_localVar1" content="" />
        <meta name="gwa_localVar3" content="" />
        <meta name="gwa_siteSection1" content="UK tools-and-services" />
        <meta name="gwa_siteSection2" content="news" />
        <meta name="gwa_siteSection3" content="Labour manifesto 2017: what employers need to know" />
        <meta name="gwa_siteSection4" content="" />
        <meta name="gwa_pageName" content="UK tools-and-services|news|Labour manifesto 2017: what employers need to know" />
        <meta name="gwa_contentHierarchy" content="UK tools-and-services|news|Labour manifesto 2017: what employers need to know" />
        <meta name="gwa_server" content="desktop platform" />


        <script type="text/javascript" id="adobeDtmScript" src="//assets.adobedtm.com/c385f368d40a834f5504f8dbd3ad1d9292180d6d/satelliteLib-4b4692793ea2871a3259c573e4e0675d2ced76d8.js"></script>


        


        <link id="cookiePolicyCss" rel="stylesheet" type="text/css" href="//assets.xperthr.co.uk/latest/Combres.axd/cookieCss-en-GB/1234?v=1972"/>
    <script id="cookiePolicyJs" type="text/javascript" src="//assets.xperthr.co.uk/latest/Combres.axd/shareAssetsCookiePolicyJs-en-GB/1234?v=1972"></script>


    
</head>

<body>
    <div id="cookiePolicyPlaceholder"></div>
    <div class="xhr-wrapper">
        
            
<div class="xhr-header-container" id="pageHeader">
    <div class="xhrob-global-header" id="globalHeader">
    <div class="global-header-content">
<div class="xhrob-locale-selector" id="localeSelector">
    <ul>
        <li class="tabs-handle">
            <p class="tabs-handle-link" id="currentLocale">
                    <a class="locale-gb"><span>United Kingdom</span></a>    

                
            </p>
            <ul class="tabs-panel tabs-hide" id="localeOptions">
                    <li class="locale-us"><a href="http://www.xperthr.com/"><span>United States</span></a></li>
                    <li class="locale-nl"><a href="http://www.xperthr.nl/"><span>Nederland</span></a></li>
            </ul>
        </li>
    </ul>
</div>

    <div id="liveAgentChat" style="height: auto;">

        <div id="headerLiveAgentChat">
            <div id="liveagent_button_online_573w0000000GqOm" style="display: none;">
                <a href="#" onclick="liveagent.startChat('573w0000000GqOm'); return false; " class="live-agent-chat-link" role="button">Start live chat</a>
            </div>
            <div id="liveagent_button_offline_573w0000000GqOm" style="display: none;">
            </div>
        </div>

        <script id="liveAgentInitScript" type="text/javascript">

            AssetShared.Helpers.modelDataLibrary.set('LiveAgent', {
                popupButtonId: 'liveagent_invite_button_573w0000000GqOw',
                popupTitle: 'Need help?',
                numberOfDaysBlocked: 1,
                isLoggedIn: 'false',
                popupScriptId: '573w0000000GqOw',
                email: '',
                firstName: '',
                lastName: '',
                interfaceUserId: '',
                chatWindowHeight: 371,
                chatWindowWidth: 558,
                headerScriptId: '573w0000000GqOm',
                headerOnlineButtonId: 'liveagent_button_online_573w0000000GqOm',
                headerOfflineButtonId:'liveagent_button_offline_573w0000000GqOm',
                deploymentId: '572w0000000GqBG',
                organisationId:'00D2000000015ps',
                guid:'ff5b3a47-14f8-4e70-a220-afc9911b9b9f',
                sourceScriptUrl:'https://c.la1-c2-lon.salesforceliveagent.com/content/g/js/35.0/deployment.js',
                initScriptUrl:'https://d.la1-c2-lon.salesforceliveagent.com/chat',
                enableLogging: false,
                popupEnabled:false,
                enablePassingCustomerIdToSalesforce: false
            });

    </script>
    </div>


    <a id="HelpAndSupport" href="/help-and-support/">Help and support</a>

    <a id="Subscribe" href="/subscribe-today/">Subscribe</a>

    <a id="Pricing" href="/pricing/">Pricing</a>


    <a id="Customers" href="/customers/">Customers</a>

    <a id="Products" href="/products/">Products</a>



    <a id="WhyChooseXpertHR" href="/why-choose-xperthr/">Why choose XpertHR</a>

    </div>
</div>

    <div class="xhr-header">
    <div class="site-branding-and-search-container ">
        <div class="site-branding">
    <p class="logo">
            <a id="logo" href="/" title="XpertHR.co.uk">
                
<img id="logoImage"
    src="//assets.xperthr.co.uk/latest/LegacyDesktop/Content/Images/Global/LogoGb.png?v=1972"
    width="133" 
    height="41" 
    alt="XpertHR.co.uk" 
    />

            </a>
    </p>
</div>

<div class="xhrob-site-search">
    <div class="search-highlight">
        &#160;</div>
    <div class="search-form-container">
<form action="/search/" class="xhr-form" id="xhrHeaderSearchForm" method="get">        <fieldset>
                <div class="text form-field">
                    <p class="form-field-attribute">
                        <label for="header-search-form-input">Search entire site</label>
                    </p>
                    <p class="form-field-value">
                        <input id="header-search-form-input" name="keywords" type="text" value="" />
                    </p>
                </div>
                <p class="search-button">
                    <button id="header-search-form-button" type="submit" >
                        Search
                    </button>
                </p>
            </fieldset>
</form>    </div>
</div>
    </div>
		<div class="menu-and-login-container">
			

<div class="site-navigation" id="siteNavigation">
    <h2>Main navigation</h2>
    <ul class="tabs">

<li class="header-button-side-gradient-left">&#160;</li>
<li class="tabs-handle">
    <p class="home-link"><a href="/"><span>home</span></a></p>
</li>
<li class="header-button-side-gradient-left">&#160;</li>


<li class="tabs-handle" id="siteNavigationTasks">
    <p class="tabs-handle-link header-link-shadowed">


        <a class="tabs-anchor" href="/tasks/" id="siteNavigationTasksHandle">Tasks</a>
    </p>
    <div class="tabs-panel tabs-hide" id="headerTaskLinks">
        <div class="tab-panel-list-container">
                <div class="site-links-column">
        <div class="tasks-list site-links-group">
            <h4>Task categories</h4>
            <ul>
    <li>
        <a href="/tasks/absence-and-attendance/">Absence and attendance</a>
    </li>
    <li>
        <a href="/tasks/hr-policy-and-strategy/">HR policy and strategy</a>
    </li>
    <li>
        <a href="/tasks/contracts-of-employment/">Contracts of employment</a>
    </li>
    <li>
        <a href="/tasks/pay-and-benefits/">Pay and benefits</a>
    </li>
    <li>
        <a href="/tasks/data-protection/">Data protection</a>
    </li>
    <li>
        <a href="/tasks/performance-management/">Performance management</a>
    </li>
    <li>
        <a href="/tasks/discipline/">Discipline</a>
    </li>
    <li>
        <a href="/tasks/recruitment/">Recruitment</a>
    </li>
    <li>
        <a href="/tasks/employee-relations/">Employee relations</a>
    </li>
    <li>
        <a href="/tasks/sensitive-employment-situations/">Sensitive employment situations</a>
    </li>
    <li>
        <a href="/tasks/employment-disputes/">Employment disputes</a>
    </li>
    <li>
        <a href="/tasks/termination-of-employment/">Termination of employment</a>
    </li>
    <li>
        <a href="/tasks/equal-opportunities/">Equal opportunities</a>
    </li>
    <li>
        <a href="/tasks/training-and-development/">Training and development</a>
    </li>
    <li>
        <a href="/tasks/family-friendly-rights/">Family-friendly rights and policies</a>
    </li>
    <li>
        <a href="/tasks/tupe/">TUPE</a>
    </li>
    <li>
        <a href="/tasks/grievances/">Grievances</a>
    </li>
    <li>
        <a href="/tasks/working-time-and-time-off-work/">Working time and time off work</a>
    </li>
    <li>
        <a href="/tasks/health-and-safety/">Health and safety</a>
    </li>
    <li>
        <a href="/tasks/xperthr-research/"> XpertHR research</a>
    </li>

            </ul>
        </div>
    </div>

                <div class="site-links-column">
        <div class="example-tasks-list site-links-group">
            <h4>Example tasks</h4>
            <ul>

                    <li>
                        <a href="/tasks/dismiss-an-employee-during-or-at-the-end-of-a-probationary-period/150585/">Dismiss an employee during or at the end of a probationary period</a>
                    </li>
                    <li>
                        <a href="/tasks/draft-a-zero-hours-contract/151762/">Draft a zero hours contract</a>
                    </li>
                    <li>
                        <a href="/tasks/manage-a-pregnant-employee-on-a-fixed-term-contract/151625/">Manage a pregnant employee on a fixed-term contract</a>
                    </li>
            </ul>
        </div>
    </div>

                <div class="browse-all-continue-button">
        <p><a href="/tasks/" id="tasksBrowseAllLink">Show all tasks</a></p>
    </div>

        </div>
    </div>
</li>







<li class="header-button-side-gradient-left">&#160;</li>



<li class="tabs-handle" id="siteNavigationTopics">
    <p class="tabs-handle-link header-link-shadowed">
        <a class="tabs-anchor" href="/topics/" id="siteNavigationTopicsHandle">Topics</a>
    </p>
    <div class="tabs-panel tabs-hide" id="headerTopicLinks">
        <div class="tab-panel-list-container">
                <div class="site-links-column">
        <div class="topics-links site-links-group">

<div id="Container_TopicNavigationMain" class="container-three-col">
                <div id="content-module-Part-6216"
                     class="content-module content-module-type-Part content-module-default three-col ">
                    <div class="content-item-body RightContainerIdentifier">



<h4>Key topics</h4>
<ul>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/employee-relations/employee-relations-challenges-and-tools/absence-attendance-management/">Absence/attendance management</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/employment-rights/discipline/capability/">Capability</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/contracts-of-employment/">Contracts of employment</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/employment-rights/discipline/">Discipline</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/employment-rights/employee-grievances/">Employee grievances</a>
        </li>
</ul>


<h4></h4>
<ul>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/pay-and-benefits/benefits/family-friendly-benefits/maternity-leave-and-pay/">Maternity leave and pay</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/employment-rights/time-off-work/paid-annual-leave/">Paid annual leave</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/pay-and-benefits/benefits/family-friendly-benefits/paternity-leave-and-pay/">Paternity leave and pay</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/pay-and-benefits/">Pay and benefits</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/recruitment-and-retention/new-recruits/probationary-periods/">Probationary periods</a>
        </li>
</ul>


<h4></h4>
<ul>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/termination-of-employment/redundancy/">Redundancy</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/employment-rights/right-to-request-flexible-working/">Right to request flexible working</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/sector-add-ons/">Sector add-ons</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/pay-and-benefits/benefits/family-friendly-benefits/shared-parental-leave-and-pay/">Shared parental leave and pay</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/employment-rights/tupe/">TUPE</a>
        </li>
</ul>

</div>

                </div>
</div>        </div>
    </div>

                <div class="site-links-column site-trending-topic-column">
        <div class="trending-topics-links site-links-group" id="hotTopics">

<div id="Container_TopicNavigationSide" class="container-one-col">
                <div id="content-module-Part-6217"
                     class="content-module content-module-type-Part content-module-default one-col ">
                    <div class="content-item-body RightContainerIdentifier">



<h4>Trending topics</h4>
<ul>
        <li>
            <a class="" href="http://www.xperthr.co.uk/editors-choice/apprenticeship-levy/155333/">Apprenticeship levy</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/editors-choice/brexit/158757/">Brexit</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/topics/pay-and-benefits/pay-levels-and-awards/gender-pay-gap/">Gender pay gap</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/editors-choice/general-data-protection-regulation/161508/">General Data Protection Regulation</a>
        </li>
        <li>
            <a class="" href="http://www.xperthr.co.uk/editors-choice/trade-union-act-2016/159971/">Trade Union Act 2016</a>
        </li>
</ul>

</div>

                </div>
</div>        </div>
    </div>

                <div class="browse-all-continue-button">
        <p><a href="/topics/" id="topicsBrowseAllLink">Show all topics</a></p>
    </div>

        </div>
    </div>
</li>







<li class="header-button-side-gradient-left">&#160;</li>


<li class="tabs-handle" id="siteNavigationTools">
    <p class="tabs-handle-link header-link-shadowed">
        <a class="tabs-anchor" href="/tools-and-services/" id="siteNavigationToolsHandle">Tools</a>
    </p>
    <div class="tabs-panel tabs-hide" id="headerToolLinks">
        <div class="tab-panel-list-container">
    <div class="tab-panel-list-container-row">

            <div class="basic-employment-law-group site-links-group">
                <h4>Employment law</h4>
                <ul>


                        <li class="employment-law-manual-icon-18">
        <a class="link-to-tool employment-law-manual" href="/employment-law-manual/" id="headerTool_employment-law-manual">Employment law manual</a>
    </li>
    <li class="international-icon-18">
        <a class="link-to-tool international" href="/international-manual/" id="headerTool_international-manual">International manual</a>
    </li>
    <li class="law-reports-icon-18">
        <a class="link-to-tool law-reports" href="/law-reports/" id="headerTool_law-reports">Law reports</a>
    </li>
    <li class="legal-guidance-icon-18">
        <a class="link-to-tool legal-guidance" href="/legal-guidance/" id="headerTool_legal-guidance">Legal guidance</a>
    </li>
    <li class="legislation-icon-18">
        <a class="link-to-tool legislation" href="/legislation/" id="headerTool_legislation">Legislation</a>
    </li>
    <li class="worked-examples-icon-18">
        <a class="link-to-tool worked-examples" href="/worked-examples/" id="headerTool_worked-examples">Worked examples</a>
    </li>


                </ul>
            </div>
            <div class="templates-and-workflow-group site-links-group">
                <h4>Templates and workflow</h4>
                <ul>


                        <li class="how-to-icon-18">
        <a class="link-to-tool how-to" href="/how-to/" id="headerTool_how-to">How to</a>
    </li>
    <li class="line-manager-briefings-icon-18">
        <a class="link-to-tool line-manager-briefings" href="/line-manager-briefings/" id="headerTool_line-manager-briefings">Line manager briefings</a>
    </li>
    <li class="liveflo-icon-18">
        <a class="link-to-tool liveflo" href="/liveflo-articles/" id="headerTool_liveflo-articles">Liveflo</a>
    </li>
    <li class="policies-and-documents-icon-18">
        <a class="link-to-tool policies-and-documents" href="/policies-and-documents/" id="headerTool_policies-and-documents">Policies and documents</a>
    </li>


                </ul>
            </div>
            <div class="general-hr-group site-links-group">
                <h4>General HR</h4>
                <ul>


                        <li class="audio-and-video-icon-18">
        <a class="link-to-tool audio-and-video" href="/audio-and-video/" id="headerTool_audio-and-video">Audio and video</a>
    </li>
    <li class="commentary-and-analysis-icon-18">
        <a class="link-to-tool commentary-and-analysis" href="/commentary-and-analysis/" id="headerTool_commentary-and-analysis">Commentary and analysis</a>
    </li>
    <li class="editors-choice-icon-18">
        <a class="link-to-tool editors-choice" href="/editors-choice/" id="headerTool_editors-choice">Editor&#39;s choice</a>
    </li>
    <li class="glossary-icon-18">
        <a class="link-to-tool glossary" href="/glossary/a/" id="headerTool_glossary">Employment glossary</a>
    </li>
    <li class="faqs-icon-18">
        <a class="link-to-tool faqs" href="/faq/" id="headerTool_faq">FAQs</a>
    </li>
    <li class="news-icon-18">
        <a class="link-to-tool news" href="/news/" id="headerTool_news">News</a>
    </li>


                </ul>
            </div>
            <div class="surveys-and-benchmarking-group site-links-group">
                <h4>Surveys and benchmarking</h4>
                <ul>


                        <li class="benchmarking-icon-18">
        <a class="link-to-tool benchmarking" href="/hr-benchmarking/" id="headerTool_hr-benchmarking">Benchmarking</a>
    </li>
    <li class="indicators-icon-18">
        <a class="link-to-tool indicators" href="/indicators/" id="headerTool_indicators">Indicators</a>
    </li>
    <li class="salary-surveys-icon-18">
        <a class="link-to-tool salary-surveys" href="/salary-surveys/" id="headerTool_salary-surveys">Salary surveys</a>
    </li>
    <li class="survey-analysis-icon-18">
        <a class="link-to-tool survey-analysis" href="/survey-analysis/" id="headerTool_survey-analysis">Survey analysis</a>
    </li>


                </ul>
            </div>
    </div>
    <div class="tab-panel-list-container-row">

            <div class="advanced-employment-law-group site-links-group">
                <h4>Employment law: Quick look-up</h4>
                <ul>


                        <li class="consultations-icon-18">
        <a class="link-to-tool consultations" href="/consultations/open/" id="headerTool_consultations">Consultations</a>
    </li>
    <li class="legal-timetable-icon-18">
        <a class="link-to-tool legal-timetable" href="/legal-timetable/pending/" id="headerTool_legal-timetable">Legal timetable</a>
    </li>
    <li class="quick-reference-icon-18">
        <a class="link-to-tool quick-reference" href="/quick-reference/" id="headerTool_quick-reference">Quick reference</a>
    </li>
    <li class="statutory-rates-icon-18">
        <a class="link-to-tool statutory-rates" href="/statutory-rates/" id="headerTool_statutory-rates">Statutory rates</a>
    </li>


                </ul>
            </div>
            <div class="employment-law-support-group site-links-group">
                <h4>Employment law support</h4>
                <ul>


                        <li class="insurance-icon-18">
        <a class="link-to-tool insurance" href="/insurance/" id="headerTool_insurance">Insurance</a>
    </li>
    <li class="legal-advice-icon-18">
        <a class="link-to-tool legal-advice" href="/legal-advice/" id="headerTool_legal-advice">Legal advice</a>
    </li>


                </ul>
            </div>
            <div class="hr-good-practice-group site-links-group">
                <h4>Good practice</h4>
                <ul>


                        <li class="case-studies-icon-18">
        <a class="link-to-tool case-studies" href="/case-studies/" id="headerTool_case-studies">Case studies</a>
    </li>
    <li class="best-practice-manual-icon-18">
        <a class="link-to-tool best-practice-manual" href="/good-practice-manual/" id="headerTool_good-practice-manual">Good practice manual</a>
    </li>


                </ul>
            </div>
            <div class="job-advertising-group site-links-group">
                <h4>Job advertising</h4>
                <ul>


                        <li class="xperthr-recruiter-icon-18">
        <a class="link-to-tool xperthr-recruiter" href="/xperthr-recruiter/" id="headerTool_xperthr-recruiter">Recruiter</a>
    </li>


                </ul>
            </div>
    </div>
                <div class="browse-all-continue-button">
        <p>
            <a href="/tools-and-services/" id="toolsBrowseAllLink">Show all tools</a>
        </p>
    </div>

        </div>
    </div>
</li>


<li class="header-button-side-gradient-left">&#160;</li>

    </ul>
</div>

			
<div class="xhrob-myxperthr">
        <ul class="tabs">
            <li class="header-button-side-gradient-left">&#160;</li>
            <li class="tabs-handle">

                <p class="tabs-handle-link header-link-shadowed" id="loginTabHandle">
                    <a class="tabs-anchor" href="/login/?ReturnUrl=%2Fnews%2Flabour-manifesto-2017-what-employers-need-to-know%2F162141%2F" rel="nofollow" id="menuBarLoginLink">
                        Log in
                    </a>
                </p>
                <div class="tabs-panel tabs-hide">
                    <div class="tab-panel-list-container xhr-form">
<form action="https://www.xperthr.co.uk/login/?ReturnUrl=%2Fnews%2Flabour-manifesto-2017-what-employers-need-to-know%2F162141%2F&amp;RedirectToLoginPageOnFailure=True" id="header-login-form" method="post">                            <fieldset>
                                <div class="form-field">
                                    <p class="form-field-attribute">
                                        <label for="header-login-email-input">Email address:</label>
                                    </p>
                                    <p class="form-field-value">
                                        <input type="text" value="" name="userName" id="header-login-email-input" class="initial-value text" />
                                    </p>
                                </div>
                                <div class="text form-field">
                                    <p class="form-field-attribute">
                                        <label for="header-login-password-input">Password:</label>
                                    </p>
                                    <p class="form-field-value">
                                        <input type="password" value="" name="password" id="header-login-password-input" class="initial-value password" autocomplete="off" />
                                    </p>
                                    <p>
                                        <a id="header-login-forgottenpassword-link" href="/forgottenpassword/" rel="nofollow">
                                            Forgotten password?
                                        </a>
                                    </p>
                                </div>
                                <div class="form-field checkbox keep-me-logged-in">
                                    <p class="form-field-value">
                                        <input name="keepMeLoggedIn" id="keepMeLoggedInPopUp" type="checkbox" value="true">
                                    </p>
                                    <p class="form-field-attribute">
                                        <label for="keepMeLoggedInPopUp">
                                            Keep me logged in for 30 days.
                                            <a id="keepMeLoggedInHelpLinkPopUp" href="/help-and-support/keep-me-logged-in/153900/" target="_blank">
                                                Is this safe?
                                            </a>
                                        </label>
                                    </p>
                                </div>
                            </fieldset>
                            <div class="form-actions">
                                <fieldset>
                                    <div class="action-links-container">
                                        <div class="action-link-left">
                                            <p class="button">
                                                <button type="submit" id="header-login-form-button">
                                                    Log in
                                                </button>
                                            </p>
                                        </div>
                                            <p class="align-with-button">
                                                <a id="header-login-athens-link" href="/athens/" rel="nofollow">
                                                    Athens</a>
                                                |
                                                <a id="header-login-shibboleth-link" href="/shibboleth/" rel="nofollow">
                                                    Shibboleth</a>
                                            </p>
                                    </div>
                                </fieldset>
                            </div>
</form>                    </div>
                </div>
            </li>
            <li class="header-button-side-gradient-left">&#160;</li>
        </ul>
</div>
    <div id="GetFreeTrialFlag" class="login-status get-free-access-link">
        <a id="getFreeTrialLink" rel="nofollow" href="/freetrial/">
            <span class="get-free-access-link-background-left">&nbsp;</span>
            Take a FREE trial
            <span class="get-free-access-link-background-right">&nbsp;</span>
        </a>
    </div>

		</div>
</div>
<div class="xhr-print-header">
    <h2>XpertHR.co.uk</h2>
</div>
</div>

        <div class="xhr-section-container">
            <div class="xhr-section">

        <div class="page-header">
            <div class="page-header-button-side-gradient-left"></div>
            <div class="page-header-content-container">
                    <div class="local-header-float-container">
                        
    
    <span id="toolIcon" class="xhrob-tools-icon news-icon-48">&nbsp;</span>

<h3 id="toolName" class="tool-name ">News</h3>
<script>
    AssetShared.Helpers.modelDataLibrary.set('SearchField', {
        toolId: "10"
    });
</script>
<div class="xhrob-local-search">
    <div class="search-highlight">&#160;</div>
    <div class="search-form-container">
<form action="/search/" class="xhr-form" id="xhrLocalSearchForm" method="get">            <fieldset>
                <div class="text form-field">
                    <p class="form-field-attribute">
                        <label for="localSearchKeywords">Search within News</label>
                    </p>
                    <p class="form-field-value">
                        <input id="localSearchKeywords" name="keywords" type="text" value="" />
                    </p>
                </div>
                <input data-val="true" data-val-number="The field ToolId must be a number." id="toolFilterId" name="toolId" type="hidden" value="10" />
                <p class="search-button">
                    <button type="submit" value="Search" name="Search" id="localSearchButton">
                        Search
                    </button>
                </p>
            </fieldset>
</form>    </div>
</div>




                    </div>
                                    <div class="local-header-float-container xhrob-local-header-nav">
                        
<ul id="title-breadcrumb-container" class="multiple-level-nav">

             <li class="breadcrumb is-drop-down">
                 <p>
                     <a href="/news/">News<span> &gt;</span></a>
                 </p>

                     <div class="tabs-handle"></div>
    <ul class="tabs-panel">      
            <li><a href="/news/contracts-of-employment/">Contracts of employment</a></li>
            <li><a href="/news/economy/">Economy</a></li>
            <li><a href="/news/employee-relations/">Employee relations</a></li>
            <li><a href="/news/employment-disputes/">Employment disputes</a></li>
            <li><a href="/news/employment-rights/">Employment rights</a></li>
            <li><a href="/news/equality-and-human-rights/">Equality and human rights</a></li>
            <li><a href="/news/health-and-safety/">Health and safety</a></li>
            <li><a href="/news/hr-policy-and-strategy/">HR policy and strategy</a></li>
            <li><a href="/news/international/">International</a></li>
            <li><a href="/news/pay-and-benefits/">Pay and benefits</a></li>
            <li><a href="/news/recruitment-and-retention/">Recruitment and retention</a></li>
            <li><a href="/news/sector-add-ons/">Sector add-ons</a></li>
            <li><a href="/news/termination-of-employment/">Termination of employment</a></li>
            <li><a href="/news/training-and-development/">Training and development</a></li>
    </ul>
   
             </li>             
            <li class="breadcrumb active not-drop-down" >
                <p>
                    Item
                </p>

                   

            </li>
</ul>
                    </div>
            </div>
            <div class="page-header-button-side-gradient-right"></div>
        </div>

                <!--[if lte IE 7]>
        <div class="xhr-page-messaging">
        <div class="page-message-warning" id="unsupportedBrowserMessage" data-bind="visible: commonViewModel.unsupportedBrowserMessage.isVisible">
            <div class="content">
                <div class="heading2">Please note that XpertHR no longer supports Internet Explorer versions 6 or 7</div>
                <p>
                    For the best experience we recommend upgrading to the latest Internet Explorer, Google Chrome, Firefox or Safari.
                </p>
                <span class="action-links-container">
                <span>
                    <a href="/help-and-support/supported-web-browsers/159941/">Learn more</a>
                </span>
                |
                <span>
                    <a data-bind="click: commonViewModel.unsupportedBrowserMessage.handleClick">Ignore</a>
                </span>
            </span>
            </div>
        </div>
    </div>

<!--<![endif]-->



                
    

                


    <div class="article-header-container">
    <div class="article-header">
        
    <div id="GoToSection">

        <p><strong>Go to section</strong></p>
        <div class="go-to-section-panel">
                <div class="article-toc-login-message-top">
                    <a href="#loginSectionContainer">Log in to use this page contents list</a>
                </div>
            <div id="toc-main-content">

                    

<ul>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">1. Day-one rights</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">2. No more zero hours contracts</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">3. Post-Brexit employment rights and foreign workers</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">4. Collective bargaining expanded</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">5. Guarantee union access to workplaces</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">6. New bank holidays</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">7. A new living wage for all</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">8. Scrap the public-sector pay cap</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">9. Amend takeover code</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">10. Public-sector pay ratio cap</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">11. No more unpaid internships</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">12. Enforce right to union representation</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">13. Abolish tribunal fees</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">14. Double paid paternity leave</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">15. Mothers and redundancy</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">16. Blacklisting inquiry</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">17. Rights for equalities representives</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">18. Reinstate protection against third-party harassment</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">19. Trade union recognition for public contractors</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">20. Gender pay auditing compliance</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">Self-employment and gig workers</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">"Worker" status</a>
            </div>
        </li>
        <li class="parent">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">Excessive pay and tax</a>
            </div>
        </li>
        <li class="parent last-child">
            <div class="hierarchical-list-content">

                <a class="disabled" href="#">Skills and education</a>
            </div>
        </li>
</ul>


            </div>

                <div class="article-toc-login-message-bottom">
                    <a href="#loginSectionContainer">Log in to use this page contents list</a>
                </div>
            </div>
    </div>

        

<div id="articleActionShareLinks">
    <p class="label-share tabs-handle-link">Share
        <span class="tabs-handle"></span>
    </p>
    <ul class="article-share tabs-panel">
        <li><a class="twitter" href="https://twitter.com/share?url=http%3a%2f%2fwww.xperthr.co.uk%2fnews%2flabour-manifesto-2017-what-employers-need-to-know%2f162141%2f" target="_blank"><span>Twitter</span></a></li>
        <li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.xperthr.co.uk%2fnews%2flabour-manifesto-2017-what-employers-need-to-know%2f162141%2f&title=Labour+manifesto+2017%3a+what+employers+need+to+know" target="_blank"><span>LinkedIn</span></a></li>
        <li><a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.xperthr.co.uk%2fnews%2flabour-manifesto-2017-what-employers-need-to-know%2f162141%2f&t=Labour+manifesto+2017%3a+what+employers+need+to+know" target="_blank"><span>Facebook</span></a></li>
    </ul>
</div>

        
<ul id="articleActionLinks">
            <li data-bind="with: searchKeywordsHighlightViewModel">
            <a class="highlightToggle" href="#" id="highlightToggle" style="display: none" data-bind="text: (highlightEnabled() ?  'Disable highlighting' : 'Enable highlighting'), css: 'highlightToggle ' + (highlightEnabled() ? 'disable' : 'enable')">Disable highlighting</a>
        </li>
        <li>
        <input type="hidden" id="bookmarkTitle" value="Labour manifesto 2017: what employers need to know"/>
        <a href="#" id="bookmarkButton" class="bookmarkButton" rel="sidebar" style="display: none">Bookmark</a>
    </li>
    <li>
        <a href="#" id="printButton" class="printButton">Print</a>
    </li>
    <li>
        <a class="email" href="mailto:?subject=An interesting XpertHR article&amp;body=Hi,%0aI thought you might be interested in this:%0ahttp%3a%2f%2fwww.xperthr.co.uk%2fnews%2flabour-manifesto-2017-what-employers-need-to-know%2f162141%2f"><span>Email to colleague</span></a>
    </li>
</ul>

<div id="bookmarkSearchDialog" style="display: none">
    <h3 class="ui-dialog-nojs-title">Add a bookmark</h3>
    <p>Your browser does not allow automatic adding of bookmarks. Please press Ctrl/Command + D to add a bookmark manually.</p>
    <div class="action-links-container">
        <div class="action-link-highlighted-green-right">
            <button type="button" id="bookmarkDialogClose">OK</button>
        </div>
    </div>
</div>
    </div>
</div>


<div class="page-body">
    
    <div class="page-article" id="pageArticle">
        


<div id="Container_C" class="container-two-col">
</div>


<div class="article-content-container">

        <input type="hidden" value="" id="keywordsToHighlight"/>

    <div id="articleContent" class="article-body content-module-default two-col">
            <div id="previewMessage">
        <div class="background-element">
            <!--[if gt IE 8]><!-->
<svg version="1.1" id="animatedIcons" display="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 648 65" enable-background="new 0 0 648 65" xml:space="preserve">

<g id="Layer_1">
<g id="XMLID_824_">
<g id="XMLID_955_" class="animated-icon">
    <g id="XMLID_970_">
        <path id="XMLID_971_" fill="#FFFFFF" d="M614.7692,34.9864c0.5525-1.2467,1.4378-2.5256,2.032-2.3656l-0.8867-0.2383
					c-0.5988-0.1609-1.3076-0.0377-2.0158,0.245c-1.1102,0.4428-1.711,0.9644-2.0951,1.5733l-0.1851,0.682
					c0.0192-0.0093,0.0138,0.0554,0.0338,0.0464C612.6249,34.5042,613.7943,34.6219,614.7692,34.9864z M618.6814,33.046
					c-0.7738-0.2256-2.3688,0.2689-3.2389,2.6577l-0.2169,0.624l-0.6375-0.3954c-0.9668-0.5253-2.0945-0.2082-2.7797-0.0281
					c-0.8995,0.2363-1.2347,1.1832-1.2347,1.1832l-4.35,14.7484l15.8153,4.6152l6.0903-20.648L618.6814,33.046z M616.3785,49.3973
					c-0.1004,0.34-0.3068,0.5945-0.6198,0.7647c-0.3135,0.1704-0.6406,0.2064-0.9829,0.1069
					c-0.3411-0.0994-0.5972-0.306-0.7656-0.617c-0.1683-0.3105-0.2035-0.6357-0.1031-0.9756
					c0.0998-0.3381,0.3044-0.5931,0.6117-0.7625c0.3083-0.1706,0.631-0.2056,0.968-0.1074c0.3468,0.1013,0.607,0.3065,0.78,0.6176
					C616.4414,48.7336,616.4781,49.0592,616.3785,49.3973z M620.5285,42.918c-0.0817,0.2768-0.1994,0.5114-0.3676,0.7524
					c-0.1686,0.2406-0.3888,0.469-0.6651,0.6943c-0.1604,0.1307-0.5121,0.326-1.0554,0.5888c-0.5169,0.2503-0.851,0.4359-1,0.5573
					c-0.1479,0.1222-0.3375,0.4456-0.4833,0.6785c-0.1458,0.2315-0.4695,1.1662-0.4878,1.1612l-1.9128-0.5583l0.1293-0.4656
					c0.1848-0.6273,0.491-1.2378,0.8719-1.6834c0.382-0.4442,0.9082-0.8539,1.5596-1.152c0.6266-0.2884,1.0218-0.5193,1.1731-0.6524
					c0.1517-0.1342,0.2634-0.3203,0.328-0.5405c0.0885-0.2986,0.0386-0.5947-0.1515-0.8774
					c-0.1899-0.2805-0.4965-0.4859-0.9206-0.6095c-0.4326-0.1263-1.0082,0.0591-1.4419,0.4201
					c-0.3009,0.2511-0.5407,0.8171-0.5459,0.8157l-1.6741-0.4883c0.2806-0.9861,0.9095-1.5321,1.7149-1.9374
					c0.8043-0.4037,1.4455-0.5887,2.4751-0.2884c0.664,0.1937,1.2311,0.3521,1.6245,0.7318c0.3943,0.38,0.6819,0.7766,0.8268,1.3163
					C620.6703,41.922,620.6777,42.4131,620.5285,42.918z"/>
    </g>
    <g id="XMLID_963_">
        <path id="XMLID_964_" fill="#FFFFFF" d="M614.7692,34.9864c0.5525-1.2467,1.4378-2.5256,2.032-2.3656l-0.8867-0.2383
					c-0.5988-0.1609-1.3076-0.0377-2.0158,0.245c-1.1102,0.4428-1.711,0.9644-2.0951,1.5733l-0.1851,0.682
					c0.0192-0.0093,0.0138,0.0554,0.0338,0.0464C612.6249,34.5042,613.7943,34.6219,614.7692,34.9864z M618.6814,33.046
					c-0.7738-0.2256-2.3688,0.2689-3.2389,2.6577l-0.2169,0.624l-0.6375-0.3954c-0.9668-0.5253-2.0945-0.2082-2.7797-0.0281
					c-0.8995,0.2363-1.2347,1.1832-1.2347,1.1832l-4.35,14.7484l15.8153,4.6152l6.0903-20.648L618.6814,33.046z M616.3785,49.3973
					c-0.1004,0.34-0.3068,0.5945-0.6198,0.7647c-0.3135,0.1704-0.6406,0.2064-0.9829,0.1069
					c-0.3411-0.0994-0.5972-0.306-0.7656-0.617c-0.1683-0.3105-0.2035-0.6357-0.1031-0.9756
					c0.0998-0.3381,0.3044-0.5931,0.6117-0.7625c0.3083-0.1706,0.631-0.2056,0.968-0.1074c0.3468,0.1013,0.607,0.3065,0.78,0.6176
					C616.4414,48.7336,616.4781,49.0592,616.3785,49.3973z M620.5285,42.918c-0.0817,0.2768-0.1994,0.5114-0.3676,0.7524
					c-0.1686,0.2406-0.3888,0.469-0.6651,0.6943c-0.1604,0.1307-0.5121,0.326-1.0554,0.5888c-0.5169,0.2503-0.851,0.4359-1,0.5573
					c-0.1479,0.1222-0.3375,0.4456-0.4833,0.6785c-0.1458,0.2315-0.4695,1.1662-0.4878,1.1612l-1.9128-0.5583l0.1293-0.4656
					c0.1848-0.6273,0.491-1.2378,0.8719-1.6834c0.382-0.4442,0.9082-0.8539,1.5596-1.152c0.6266-0.2884,1.0218-0.5193,1.1731-0.6524
					c0.1517-0.1342,0.2634-0.3203,0.328-0.5405c0.0885-0.2986,0.0386-0.5947-0.1515-0.8774
					c-0.1899-0.2805-0.4965-0.4859-0.9206-0.6095c-0.4326-0.1263-1.0082,0.0591-1.4419,0.4201
					c-0.3009,0.2511-0.5407,0.8171-0.5459,0.8157l-1.6741-0.4883c0.2806-0.9861,0.9095-1.5321,1.7149-1.9374
					c0.8043-0.4037,1.4455-0.5887,2.4751-0.2884c0.664,0.1937,1.2311,0.3521,1.6245,0.7318c0.3943,0.38,0.6819,0.7766,0.8268,1.3163
					C620.6703,41.922,620.6777,42.4131,620.5285,42.918z"/>
    </g>
    <g id="XMLID_956_">
        <path id="XMLID_957_" fill="#FFFFFF" d="M614.7692,34.9864c0.5525-1.2467,1.4378-2.5256,2.032-2.3656l-0.8867-0.2383
					c-0.5988-0.1609-1.3076-0.0377-2.0158,0.245c-1.1102,0.4428-1.711,0.9644-2.0951,1.5733l-0.1851,0.682
					c0.0192-0.0093,0.0138,0.0554,0.0338,0.0464C612.6249,34.5042,613.7943,34.6219,614.7692,34.9864z M618.6814,33.046
					c-0.7738-0.2256-2.3688,0.2689-3.2389,2.6577l-0.2169,0.624l-0.6375-0.3954c-0.9668-0.5253-2.0945-0.2082-2.7797-0.0281
					c-0.8995,0.2363-1.2347,1.1832-1.2347,1.1832l-4.35,14.7484l15.8153,4.6152l6.0903-20.648L618.6814,33.046z M616.3785,49.3973
					c-0.1004,0.34-0.3068,0.5945-0.6198,0.7647c-0.3135,0.1704-0.6406,0.2064-0.9829,0.1069
					c-0.3411-0.0994-0.5972-0.306-0.7656-0.617c-0.1683-0.3105-0.2035-0.6357-0.1031-0.9756
					c0.0998-0.3381,0.3044-0.5931,0.6117-0.7625c0.3083-0.1706,0.631-0.2056,0.968-0.1074c0.3468,0.1013,0.607,0.3065,0.78,0.6176
					C616.4414,48.7336,616.4781,49.0592,616.3785,49.3973z M620.5285,42.918c-0.0817,0.2768-0.1994,0.5114-0.3676,0.7524
					c-0.1686,0.2406-0.3888,0.469-0.6651,0.6943c-0.1604,0.1307-0.5121,0.326-1.0554,0.5888c-0.5169,0.2503-0.851,0.4359-1,0.5573
					c-0.1479,0.1222-0.3375,0.4456-0.4833,0.6785c-0.1458,0.2315-0.4695,1.1662-0.4878,1.1612l-1.9128-0.5583l0.1293-0.4656
					c0.1848-0.6273,0.491-1.2378,0.8719-1.6834c0.382-0.4442,0.9082-0.8539,1.5596-1.152c0.6266-0.2884,1.0218-0.5193,1.1731-0.6524
					c0.1517-0.1342,0.2634-0.3203,0.328-0.5405c0.0885-0.2986,0.0386-0.5947-0.1515-0.8774
					c-0.1899-0.2805-0.4965-0.4859-0.9206-0.6095c-0.4326-0.1263-1.0082,0.0591-1.4419,0.4201
					c-0.3009,0.2511-0.5407,0.8171-0.5459,0.8157l-1.6741-0.4883c0.2806-0.9861,0.9095-1.5321,1.7149-1.9374
					c0.8043-0.4037,1.4455-0.5887,2.4751-0.2884c0.664,0.1937,1.2311,0.3521,1.6245,0.7318c0.3943,0.38,0.6819,0.7766,0.8268,1.3163
					C620.6703,41.922,620.6777,42.4131,620.5285,42.918z"/>
    </g>
</g>
<g id="XMLID_927_" class="animated-icon">
    <g id="XMLID_946_">
        <path id="XMLID_953_" fill="#FFFFFF" d="M35.4074,37.1049l-1.0672,0.5119l-1.0272-2.1229l-0.5347,0.2566
					c0,0-0.7031-1.4531-0.7047-1.4564c-0.9699-2.0047-2.8075-3.159-4.7579-2.7075l-0.7434-1.5365l0.0032-0.0014l-1.3763-1.1251
					l-0.1124,0.0538l0.027,1.7722l0.7288,1.5064c-1.6849,1.2066-2.2486,3.5412-1.2486,5.6083
					c0.0105,0.0215,0.7118,1.4708,0.7118,1.4708l-0.5336,0.2559l1.0273,2.1232l-1.0679,0.5122l1.5409,3.1847l10.6758-5.1215
					L35.4074,37.1049z"/>
        <path id="XMLID_951_" fill="#FFFFFF" d="M40.2507,41.53l3.4523,7.1352l5.279-2.5323l-3.4522-7.1354L40.2507,41.53z"/>
        <path id="XMLID_949_" fill="#FFFFFF" d="M23.3607,58.4237l5.2799-2.5327l-3.4948-7.2234l-5.2799,2.5327L23.3607,58.4237z"/>
        <path id="XMLID_947_" fill="#FFFFFF" d="M30.4751,56.3382l12.5111-6.002l-4.4885-9.277l-12.5112,6.0019L30.4751,56.3382z"/>
    </g>
    <g id="XMLID_937_">
        <path id="XMLID_944_" fill="#FFFFFF" d="M35.4074,37.1049l-1.0672,0.5119l-1.0272-2.1229l-0.5347,0.2566
					c0,0-0.7031-1.4531-0.7047-1.4564c-0.9699-2.0047-2.8075-3.159-4.7579-2.7075l-0.7434-1.5365l0.0032-0.0014l-1.3763-1.1251
					l-0.1124,0.0538l0.027,1.7722l0.7288,1.5064c-1.6849,1.2066-2.2486,3.5412-1.2486,5.6083
					c0.0105,0.0215,0.7118,1.4708,0.7118,1.4708l-0.5336,0.2559l1.0273,2.1232l-1.0679,0.5122l1.5409,3.1847l10.6758-5.1215
					L35.4074,37.1049z"/>
        <path id="XMLID_942_" fill="#FFFFFF" d="M40.2507,41.53l3.4523,7.1352l5.279-2.5323l-3.4522-7.1354L40.2507,41.53z"/>
        <path id="XMLID_940_" fill="#FFFFFF" d="M23.3607,58.4237l5.2799-2.5327l-3.4948-7.2234l-5.2799,2.5327L23.3607,58.4237z"/>
        <path id="XMLID_938_" fill="#FFFFFF" d="M30.4751,56.3382l12.5111-6.002l-4.4885-9.277l-12.5112,6.0019L30.4751,56.3382z"/>
    </g>
    <g id="XMLID_928_">
        <path id="XMLID_935_" fill="#FFFFFF" d="M35.4074,37.1049l-1.0672,0.5119l-1.0272-2.1229l-0.5347,0.2566
					c0,0-0.7031-1.4531-0.7047-1.4564c-0.9699-2.0047-2.8075-3.159-4.7579-2.7075l-0.7434-1.5365l0.0032-0.0014l-1.3763-1.1251
					l-0.1124,0.0538l0.027,1.7722l0.7288,1.5064c-1.6849,1.2066-2.2486,3.5412-1.2486,5.6083
					c0.0105,0.0215,0.7118,1.4708,0.7118,1.4708l-0.5336,0.2559l1.0273,2.1232l-1.0679,0.5122l1.5409,3.1847l10.6758-5.1215
					L35.4074,37.1049z"/>
        <path id="XMLID_933_" fill="#FFFFFF" d="M40.2507,41.53l3.4523,7.1352l5.279-2.5323l-3.4522-7.1354L40.2507,41.53z"/>
        <path id="XMLID_931_" fill="#FFFFFF" d="M23.3607,58.4237l5.2799-2.5327l-3.4948-7.2234l-5.2799,2.5327L23.3607,58.4237z"/>
        <path id="XMLID_929_" fill="#FFFFFF" d="M30.4751,56.3382l12.5111-6.002l-4.4885-9.277l-12.5112,6.0019L30.4751,56.3382z"/>
    </g>
</g>
<g id="KeyPoints_6_" class="animated-icon">
    <path id="XMLID_922_" fill="#FFFFFF" d="M63.2481,20.5486l8.4344,31.7938l37.5151-9.7431l-8.4352-31.7941L63.2481,20.5486z
				 M103.8817,37.6761c-2.7623,0.7174-4.3299,0.7048-5.7142,0.6931c-1.2923-0.0099-2.4093-0.0202-4.6491,0.5616
				c-2.2405,0.5819-3.2082,1.1336-4.3297,1.7708c-1.1996,0.6825-2.5573,1.4545-5.3188,2.1721
				c-2.7607,0.7167-4.3267,0.7034-5.7087,0.6919c-1.2905-0.0104-2.4078-0.0211-4.6477,0.5611l-1.0418-3.927
				c2.7622-0.7175,4.3279-0.7044,5.71-0.6924c1.2907,0.0103,2.408,0.0212,4.6464-0.5606c2.2405-0.5821,3.2076-1.134,4.3289-1.7702
				c1.1992-0.6823,2.5572-1.4547,5.3189-2.1723c2.7624-0.717,4.3286-0.7044,5.712-0.6929c1.293,0.0095,2.4097,0.0205,4.6518-0.5617
				L103.8817,37.6761z M101.8349,29.9612c-2.7622,0.7174-4.3297,0.7051-5.7132,0.6937c-1.2933-0.0101-2.4103-0.0206-4.6503,0.5616
				c-2.2404,0.5815-3.2077,1.133-4.329,1.7704c-1.2,0.6821-2.5575,1.4545-5.3198,2.1723c-2.7599,0.7166-4.3259,0.7034-5.7074,0.6915
				c-1.2915-0.01-2.4083-0.0209-4.6486,0.5607l-1.0417-3.9266c2.7624-0.7171,4.3283-0.7044,5.7098-0.6918
				c1.2914,0.0101,2.4075,0.0208,4.6466-0.5609c2.2402-0.5818,3.2076-1.1335,4.3296-1.7709
				c1.1989-0.6819,2.557-1.4541,5.3187-2.1715c2.762-0.7175,4.328-0.7046,5.7112-0.6929c1.2934,0.0096,2.41,0.0203,4.6522-0.5625
				L101.8349,29.9612z M99.7885,22.2468c-2.7629,0.7175-4.3305,0.705-5.7141,0.6938c-1.2925-0.0105-2.4095-0.0206-4.6499,0.5608
				c-2.2401,0.5822-3.2078,1.134-4.3289,1.771c-1.1997,0.6818-2.5574,1.4546-5.3191,2.1715
				c-2.7607,0.717-4.3269,0.7044-5.7079,0.6923c-1.2919-0.0103-2.4088-0.0207-4.649,0.5613l-1.0414-3.9271
				c2.762-0.7174,4.3275-0.7044,5.7095-0.6921c1.2917,0.0099,2.408,0.0208,4.6466-0.5609c2.2403-0.5818,3.2083-1.1336,4.3296-1.7703
				c1.1987-0.6827,2.557-1.4545,5.3189-2.1725c2.7622-0.7171,4.328-0.7042,5.7116-0.6926c1.2929,0.0099,2.4094,0.0206,4.6517-0.5618
				L99.7885,22.2468z"/>
    <path id="XMLID_920_" fill="#FFFFFF" d="M60.1713,31.3431l1.8757-0.4872l-2.5508-9.3326l-2.4337,0.6322l-0.682,2.1759
				l1.7367-0.4514L60.1713,31.3431z"/>
    <path id="XMLID_918_" fill="#FFFFFF" d="M61.3613,35.4812c0.2456-0.4193,0.7501-0.597,1.0139-0.6656
				c0.2673-0.0692,0.4924-0.071,0.699,0.0528c0.2085,0.122,0.3409,0.2942,0.4097,0.5537c0.07,0.2647,0.0593,0.5878-0.0287,0.9776
				c-0.0892,0.4018-0.4173,0.9968-0.8306,1.7408l-1.8627,3.2673l0.4412,1.662l5.647-1.4667l-0.5161-1.8649l-2.6172,0.6797
				l0.6993-1.3338c0.5123-0.9529,0.8165-1.8285,0.9388-2.4687c0.1235-0.6492,0.1083-1.2737-0.0254-1.7798
				c-0.1162-0.4371-0.3554-0.8586-0.703-1.2155c-0.3459-0.3592-0.7551-0.6122-1.2089-0.734
				c-0.4503-0.1196-0.9396-0.1173-1.4469,0.0146c-0.8221,0.2129-1.6868,0.7995-2.073,1.4693
				c-0.3858,0.672-0.4559,1.8757-0.2559,2.8071l0.067,0.2839l1.8467-0.4798C61.5555,36.9812,61.0743,35.9717,61.3613,35.4812z"/>
    <path id="XMLID_916_" fill="#FFFFFF" d="M67.4913,47.8849c0.2053-0.2212,0.3609-0.4626,0.4628-0.7269
				c0.154-0.394,0.189-0.8092,0.1015-1.2332c-0.138-0.6748-0.5173-1.2147-1.1287-1.6049c-0.6073-0.3846-1.5217-0.2956-2.2654-0.1495
				c-0.8324,0.1635-1.5204,0.7354-1.9526,1.4252c-0.3114,0.4944-0.3781,0.7578-0.3239,1.4582l0.0826,0.3551l1.7202-0.402
				c0,0,0.0138-0.5618,0.2059-0.7676c0.1915-0.2082,0.7653-0.3628,1.2158-0.3778c0.5582-0.0208,0.8166,0.3108,0.8969,0.547
				c0.1451,0.4314,0.1125,0.6036,0.0254,0.8058c-0.0866,0.2041-0.3551,0.432-0.5655,0.5848
				c-0.2233,0.1613-0.7538,0.2641-1.2774,0.4091l0.4654,1.488c0,0,1.2944-0.465,1.7168-0.2588
				c0.4084,0.1975,0.6071,0.3834,0.684,0.7637c0.0711,0.3486,0.0034,0.6611-0.2083,0.9543
				c-0.2117,0.2954-0.5097,0.4776-0.9128,0.5587c-0.3872,0.0773-0.802,0.189-1.0922,0.0263
				c-0.2893-0.1633-0.4151-0.892-0.4151-0.892l-1.5769,0.312l0.0589,0.223c0.2422,0.9133,0.4947,1.4155,1.1593,1.8504
				c0.6645,0.4326,1.3677,0.3825,2.2383,0.2111c0.916-0.1795,1.5913-0.6144,2.0707-1.3028
				c0.4812-0.6951,0.6233-1.4661,0.4519-2.2962c-0.1168-0.5732-0.3965-1.0431-0.7976-1.4053
				C68.2354,48.1738,67.889,47.9885,67.4913,47.8849z"/>
</g>
<g id="LegalGuidance_6_" class="animated-icon">
    <path id="XMLID_914_" fill="#FFFFFF" d="M127.6064,23.3535l3.9114-6.6821l0.0243-7.7341l-3.9114,6.6845L127.6064,23.3535z"/>
    <path id="XMLID_911_" fill="#FFFFFF" d="M138.4421,10.3601c-3.0989-4.4598-9.1649-5.8937-13.9799-3.1497
				c-5.0804,2.8955-6.839,9.339-3.9285,14.3925c2.9109,5.0532,9.3888,6.803,14.4688,3.9079
				c4.7808-2.7246,6.6175-8.5901,4.3922-13.4839l0.0452-0.0257l-0.9583-1.6634L138.4421,10.3601z M134.8573,23.33l-0.9053-1.5723
				l-1.6726,0.9535l0.9056,1.5717c-3.6901,1.5938-8.0281,0.433-10.4213-2.7782l1.6236-0.925l-0.9582-1.6633l-1.6389,0.9338
				c-1.6472-3.7013-0.4638-8.0742,2.8174-10.4588l0.9645,1.6739l1.6723-0.9529l-0.9643-1.6741
				c3.7272-1.61,8.1185-0.4136,10.4957,2.8718l-1.6394,0.9337l0.9583,1.6638l1.6237-0.9252
				C139.2929,16.6597,138.1055,20.9693,134.8573,23.33z"/>
</g>
<g id="Tasks_6_" class="animated-icon">
    <path id="XMLID_909_" fill="#FFFFFF" d="M134.7301,46.6962l-0.7905,2.2057l4.8022,1.6877l3.2577-11.5322l-2.2769-0.601
				l-2.5968,9.0822L134.7301,46.6962z"/>
    <path id="XMLID_907_" fill="#FFFFFF" d="M139.9386,50.9241l-0.3594,1.2714l-1.2507-0.4397l-4.8027-1.6889l-1.1752-0.4128
				l0.4185-1.1676l0.7911-2.2051l0.4154-1.1615l1.1682,0.4108l1.1493,0.4043l1.3823-4.837l-8.2049,2.9868l4.1476,11.2758
				l11.3354-4.1261l-2.8863-7.8458L139.9386,50.9241z"/>
</g>
<g id="LegalTimetable_6_" class="animated-icon">
    <path id="XMLID_905_" fill="#FFFFFF" d="M183.953,10.8338l-0.163-1.5396l-2.3148,0.2291l0.7296,6.8952l2.3149-0.2293
				L183.953,10.8338z"/>
    <path id="XMLID_903_" fill="#FFFFFF" d="M174.6943,11.7503l-0.1628-1.5396l-2.315,0.2295l0.7299,6.8949l2.3149-0.2292
				L174.6943,11.7503z"/>
    <path id="XMLID_901_" fill="#FFFFFF" d="M191.4636,15.5016l2.3145-0.2293l-0.5666-5.3552l-0.1628-1.5395l-2.3147,0.229
				L191.4636,15.5016z"/>
    <path id="XMLID_899_" fill="#FFFFFF" d="M207.0495,42.3878c-0.1268,3.8543-0.9657,6.5024-2.4632,8.9732l0.8386-0.0828
				c1.6412-0.1627,3.4918-1.0875,4.8693-2.8771c2.3487-3.0538,2.6908-6.3447,2.4942-8.2032l-0.012-0.1123
				C212.8842,41.1047,209.5315,42.3601,207.0495,42.3878z"/>
    <path id="XMLID_897_" fill="#FFFFFF" d="M202.4702,9.0004l-0.1628-1.5397l-2.3149,0.229l0.7298,6.8954l2.3147-0.2291
				L202.4702,9.0004z"/>
    <path id="XMLID_883_" fill="#FFFFFF" d="M198.35,52.0261c2.315-0.2294,6.0936-5.2299,5.7416-13.4369
				c0,0,2.9699,0.2025,3.6752,0.1329c1.3877-0.1374,4.8082-0.5397,4.5013-3.4395l-2.7733-26.2105L204.8647,9.53l0.4419,4.175
				c0.1346,1.27-0.7467,2.8225-2.0263,2.9494l-2.3149,0.2291c-1.2772,0.1262-2.4678-1.2209-2.6022-2.4913l-0.4416-4.1746
				l-2.3149,0.2291l0.4417,4.175c0.1343,1.2702-0.7477,2.8227-2.0273,2.9494l-2.3142,0.229
				c-1.2768,0.1263-2.4683-1.2206-2.6029-2.4912l-0.4416-4.1746l-2.3144,0.2293l0.4418,4.1744
				c0.1344,1.2706-0.7498,2.8233-2.0271,2.9496l-2.2219,0.2197c-1.2791,0.1269-2.5607-1.2113-2.6949-2.4817l-0.4417-4.1744
				L177.089,12.28l0.4418,4.1747c0.1347,1.2706-0.7493,2.8231-2.0264,2.9495l-2.3149,0.2291
				c-1.2793,0.1267-2.4682-1.2206-2.6028-2.491l-0.4418-4.1745l-4.629,0.4582l4.3776,41.3698L198.35,52.0261z M196.9397,45.151
				l-4.6291,0.4584l-0.4868-4.597l4.6296-0.4583L196.9397,45.151z M196.2103,38.2561l-4.6294,0.4583l-0.4866-4.5967l4.6294-0.4584
				L196.2103,38.2561z M195.4805,31.3608l-4.6292,0.4583l-0.4864-4.5966l4.6292-0.4583L195.4805,31.3608z M203.1542,37.5683
				l-4.6292,0.4583l-0.4866-4.5963l4.6293-0.4584L203.1542,37.5683z M202.4245,30.6733l-4.6292,0.4582l-0.4862-4.5966l4.6291-0.4581
				L202.4245,30.6733z M171.361,24.4593l34.7201-3.4372l0.2428,2.2978l-34.7196,3.4374L171.361,24.4593z M183.0522,46.5258
				l-4.6296,0.4586l-0.4862-4.5968l4.6295-0.4587L183.0522,46.5258z M182.3225,39.6311l-4.6294,0.4586l-0.4864-4.597l4.6294-0.4583
				L182.3225,39.6311z M181.5928,32.7358l-4.6293,0.4581l-0.4863-4.5963l4.6293-0.4582L181.5928,32.7358z M189.9962,45.8384
				l-4.63,0.4586l-0.4863-4.5968l4.6299-0.4587L189.9962,45.8384z M189.2664,38.9433l-4.6295,0.4585l-0.4866-4.5967l4.6301-0.4584
				L189.2664,38.9433z M188.5368,32.0484l-4.6294,0.4585l-0.4867-4.5968l4.6299-0.4583L188.5368,32.0484z"/>
</g>
<g id="News_6_" class="animated-icon">
    <path id="XMLID_881_" fill="#FFFFFF" d="M235.5992,16.7479l0.1509,0.9551l4.5544,28.8461
				c0.1247,0.789,0.6517,1.3688,1.4495,1.2455c0.7977-0.1238,1.1207-0.8361,0.9967-1.6249l-4.5446-28.7791l46.4669-7.2076
				l-0.3841-2.4329l-48.9125,7.5865L235.5992,16.7479z"/>
    <path id="XMLID_875_" fill="#FFFFFF" d="M241.0361,19.4447l4.6411,29.3973c0.2112,1.3358-1.3249,2.0657-2.9728,2.3209
				c-2.4456,0.3796-4.1135,0.3996-4.8451-4.2348l0,0l-5.3123-33.646l46.4663-7.207l-0.3841-2.4335l-48.9125,7.5864l6.4403,40.2933
				c0.8567,2.36,1.8061,3.3038,4.2516,2.9242l50.3335-7.8067c2.4459-0.3789,4.125-3.6295,3.6913-6.3765l-4.4849-28.4038
				L241.0361,19.4447z M267.4524,43.9357c0,0-1.6384,0.4539-2.6309,0.8311c-1.0938,0.4184-1.7692,0.8053-4.1908,1.1811
				c-2.4218,0.3754-4.4956,0.4153-5.6657,0.3477c-1.0612-0.0589-2.1862-0.0842-4.632,0.2956l-0.7555-4.787
				c2.4456-0.379,4.7752-0.4577,5.9458-0.3867c1.0616,0.0597,2.4938,0.0326,4.4-0.263c1.91-0.2965,1.8946-0.4889,2.8868-0.8665
				c1.0928-0.4226,1.4413-0.7595,3.8868-1.1383L267.4524,43.9357z M266.056,35.09c0,0-1.639,0.4492-2.6317,0.827
				c-1.0938,0.4179-1.7688,0.8054-4.1912,1.1808c-2.4215,0.3758-4.4952,0.4148-5.6655,0.3481
				c-1.0612-0.0589-2.1858-0.08-4.631,0.2996l-0.7563-4.791c2.4457-0.3794,4.7745-0.4583,5.946-0.3865
				c1.0616,0.0593,2.4935,0.032,4.3994-0.2639c1.9106-0.296,1.8948-0.4884,2.8867-0.866c1.0934-0.423,1.4417-0.7593,3.8872-1.1387
				L266.056,35.09z M289.6682,41.8186l-17.1195,2.6557l-2.3055-14.6007l17.1194-2.6553L289.6682,41.8186z M286.552,22.0847
				c-2.4455,0.3794-2.8222,0.6423-3.9176,1.051c-1.1693,0.4347-2.3885,0.911-4.9823,1.3129
				c-2.5889,0.4017-3.9469,0.3254-5.1967,0.2653c-1.1689-0.0573-2.1484-0.1095-4.2528,0.2171
				c-2.0993,0.3258-3.0272,0.6735-4.1178,1.0816c-1.1748,0.4359-2.494,0.9276-5.0831,1.3289
				c-2.589,0.4019-5.0288,0.4928-6.2811,0.4339c-1.1643-0.0587-2.853-0.0006-5.2986,0.3784l-0.7555-4.786
				c2.4459-0.3796,5.0335-0.4933,6.2855-0.4342c1.1641,0.058,2.6885,0.0259,4.785-0.2997c2.1024-0.326,3.3033-0.7168,4.3963-1.1245
				c1.1718-0.4349,2.6268-0.9483,5.2136-1.3492c2.5916-0.4018,4.0736-0.3448,5.3252-0.2857
				c1.1646,0.0583,2.2063,0.1012,4.3081-0.225c2.1016-0.326,2.8371-0.6439,3.9322-1.0525c1.1742-0.4354,2.4388-0.9189,4.8844-1.2985
				L286.552,22.0847z"/>
</g>
<g id="Media_6_" class="animated-icon">
    <path id="XMLID_872_" fill="#FFFFFF" d="M311.4774,10.906l0.8711,19.9505l27.1665-1.1862l-0.8711-19.9505L311.4774,10.906z
				 M325.8228,27.7695c-4.0928,0.1787-7.5552-3.025-7.7357-7.158c-0.1804-4.1327,2.9897-7.626,7.0825-7.8047
				c4.0929-0.1787,7.5552,3.025,7.7357,7.158C333.0857,24.0975,329.9157,27.5908,325.8228,27.7695z"/>
    <path id="XMLID_870_" fill="#FFFFFF" d="M323.1898,24.1366l6.0109-4.0101l-6.3374-3.4713L323.1898,24.1366z"/>
</g>
<g id="Learning_6_" class="animated-icon">
    <path id="XMLID_868_" fill="#FFFFFF" d="M377.9424,28.2058l-3.3284-0.3867l-0.1307,1.1255l3.3283,0.3867L377.9424,28.2058z"/>
    <path id="XMLID_866_" fill="#FFFFFF" d="M368.3842,49.9099l2.3514,0.2732l1.8121-6.6339l-2.3513-0.2732L368.3842,49.9099z"/>
    <path id="XMLID_864_" fill="#FFFFFF" d="M376.606,44.0207l0.2429,6.8726l2.3514,0.2732l-0.243-6.8727L376.606,44.0207z"/>
    <path id="XMLID_862_" fill="#FFFFFF" d="M368.8053,29.4258l-0.3596,3.0951l3.3147,0.3851c0.044,0.0034,0.0944,0.0078,0.15,0.0143
				l0.3412,0.0421l0.4168,0.0516l0.1718,0.018l0.1468,0.0148c1.5656,0.1819,2.5254,1.2014,2.5675,2.7272
				c0.0241,0.874-0.2918,1.6917-0.8671,2.2433c-0.5323,0.5108-1.2467,0.756-2.0122,0.6909l-0.0332-0.0029l-0.0329-0.0044
				c-0.0062-0.0008-0.2173-0.0292-0.5569-0.0686c-2.2133-0.257-3.6165-0.2837-4.2897-0.2309l-0.3956,3.4053l14.4227,1.6755
				l1.4384-12.3809L368.8053,29.4258z"/>
    <path id="XMLID_860_" fill="#FFFFFF" d="M374.1587,35.8183c-0.0196-0.7135-0.3251-1.2811-1.4387-1.3748
				c-0.2783-0.0235-1.0399-0.1312-1.1094-0.1289l-4.4378-0.5156c0,0-1.0667-0.2263-1.2226-0.2443
				c-0.8164-0.0949-1.2391-0.207-1.9093-0.3735c1.0863-0.6587,2.1422-1.9619,2.3157-3.4547
				c0.2602-2.2397-0.9033-3.9733-2.8907-4.2042c-1.9875-0.2309-3.532,1.1881-3.7922,3.428
				c-0.1735,1.4926,0.3866,2.9835,1.293,3.8737c-2.1398,0.0263-3.801,0.0053-3.9881,1.6154c0,0-0.1905,1.6399-0.4434,3.8165
				c-0.2528,2.1768,0.426,3.0501,0.8539,3.2784l0.1455,7.1151l6.4611,0.7505c0,0,0.8544-5.2461,1.1382-6.6986
				c0.514-2.6303,0.5054-4.9331,1.6466-5.5258c1.0492-0.5447,6.0162,0.1214,6.0162,0.1214
				C373.7146,37.3752,374.1803,36.602,374.1587,35.8183z"/>
</g>
<g id="EmploymentLawManual_6_" class="animated-icon">
    <path id="XMLID_855_" fill="#FFFFFF" d="M461.2835,19.5843c-4.4438-1.4875-6.2259-2.8558-7.9223-4.2568
				c-1.6345-1.3507-3.3543-2.6658-6.7877-3.8158c-3.1787-1.0642-5.5161-1.3289-7.2142-1.2459l-13.1674,38.9138
				c0,0,1.8251-0.8777,2.6652-0.9299c0.8413-0.0524,2.2425,0.2356,4.0864,0.8528c2.3838,0.7985,3.2736,1.598,4.5182,2.6761
				c1.8307,1.5888,4.0938,3.6073,10.9329,5.8968l2.2523,0.7543l0.7584-2.2407l11.3727-33.6102l0.7583-2.2405L461.2835,19.5843z
				 M448.9493,48.6227c-3.1901-1.3469-5.2897-2.8933-6.9265-4.2074c-1.594-1.2824-2.8105-2.282-5.459-3.169
				c-2.238-0.7485-3.7891-0.9676-4.8437-0.9944l1.5619-4.6135c1.3481,0.1619,2.9437,0.5061,4.8443,1.1421
				c3.4578,1.1579,5.1558,2.5667,6.8842,3.9579c1.4944,1.1996,2.6755,2.2551,5.4522,3.4134L448.9493,48.6227z M451.9885,39.6424
				c-3.1901-1.3468-5.2903-2.8933-6.927-4.2074c-1.594-1.2823-2.8105-2.2818-5.4597-3.1687
				c-2.2367-0.7487-3.7883-0.9681-4.8424-0.9942l1.5606-4.6135c1.3487,0.1614,2.9443,0.5059,4.845,1.1417
				c3.4578,1.1581,5.1552,2.5669,6.8842,3.9585c1.4938,1.1994,2.6754,2.2547,5.4522,3.4132L451.9885,39.6424z M455.0266,30.6618
				c-3.1896-1.3471-5.2903-2.8913-6.9271-4.2058c-1.5939-1.2815-2.8104-2.2808-5.4591-3.1673
				c-2.2379-0.7493-3.7889-0.9681-4.8435-0.9946l1.5612-4.6131c1.3487,0.1608,2.9444,0.5057,4.8443,1.1419
				c3.4556,1.1568,5.1565,2.5655,6.8848,3.9563c1.4951,1.1985,2.6761,2.254,5.4528,3.4129L455.0266,30.6618z"/>
    <path id="XMLID_850_" fill="#FFFFFF" d="M437.1191,9.4741c-1.3034-1.082-3.3103-2.2728-6.4341-3.3184
				c-3.4579-1.1579-5.7422-1.131-7.9641-1.0628c-2.3609,0.072-4.5611,0.053-8.7408-1.3463l-2.2523-0.754l-0.7583,2.2401
				l-11.3722,33.61l-0.7583,2.2403l2.2523,0.7542c6.4495,2.1596,9.5654,1.9692,12.0572,1.8496
				c1.8004-0.0877,3.1164-0.1902,5.5643,0.6291c1.7375,0.582,2.6623,0.9191,3.57,1.5946c0.9076,0.6754,1.6648,2.4886,1.6648,2.4886
				L437.1191,9.4741z M424.9823,37.9341c-0.8665-0.5823-2.2111-1.3052-4.3404-2.0181c-2.6485-0.8871-4.2716-0.8385-6.3227-0.7764
				c-2.1378,0.0639-4.533,0.1208-8.1716-0.8333l1.519-4.491c2.7882,0.6972,4.6155,0.6555,6.5079,0.5988
				c2.2242-0.0678,4.5258-0.1376,7.9836,1.0203c1.8107,0.6061,3.2314,1.256,4.3781,1.9064L424.9823,37.9341z M428.0204,28.9543
				c-0.866-0.5828-2.2106-1.3056-4.3399-2.0187c-2.6486-0.8869-4.2717-0.838-6.3226-0.7761
				c-2.1379,0.064-4.5325,0.1207-8.1717-0.8335l1.5191-4.4911c2.7892,0.6975,4.6148,0.6563,6.5073,0.599
				c2.2249-0.0674,4.5263-0.1376,7.9841,1.0201c1.8108,0.6062,3.2309,1.2562,4.3776,1.9068L428.0204,28.9543z M431.0584,19.9759
				c-0.8659-0.5824-2.2105-1.3054-4.3398-2.0185c-2.6485-0.8865-4.2717-0.838-6.322-0.7773
				c-2.1385,0.0646-4.5326,0.1208-8.1723-0.8337l1.5196-4.4915c2.7887,0.6977,4.6155,0.6562,6.5074,0.6004
				c2.2248-0.0678,4.5274-0.1358,7.9829,1.0211c1.8108,0.6064,3.2314,1.2558,4.3787,1.9066L431.0584,19.9759z"/>
</g>
<g id="Consultations_6_" class="animated-icon">
    <path id="XMLID_846_" fill="#FFFFFF" d="M482.2499,45.3945c-0.6172,0.1123-1.1733,0.3517-1.6531,0.6977
				c-0.4819,0.3495-0.8875,0.8058-1.201,1.3463c-0.3146,0.5423-0.5363,1.1696-0.6523,1.8562
				c-0.1155,0.6874-0.1249,1.4327-0.0131,2.213c0.0738,0.5172,0.1981,1.016,0.3649,1.4847
				c0.1656,0.4672,0.3747,0.9047,0.6172,1.3003c0.2425,0.395,0.5195,0.748,0.8232,1.0511c0.3031,0.3005,0.6318,0.5488,0.9789,0.7364
				c-0.6465,0.2543-1.2722,0.4943-1.8434,0.7483c-0.5743,0.2546-1.0928,0.5221-1.5203,0.8278
				c-0.4307,0.3068-0.7677,0.6528-0.9773,1.0616c-0.2102,0.4102-0.2912,0.8827-0.2102,1.4434c0,0,0.0005,0.0033,0.0048,0.033
				c0.0047,0.0293,0.0131,0.0856,0.0282,0.1922c0.0161,0.1067,0.0376,0.2635,0.0721,0.4946
				c0.0339,0.2305,0.0779,0.535,0.1364,0.9359c0,0,0.0455,0.0455,0.2095,0.0868c0.1636,0.0413,0.4454,0.0789,0.9162,0.0634
				c0.4688-0.0158,1.1227-0.0842,2.0284-0.2506c0.8953-0.1651,2.0326-0.4269,3.4693-0.8272c1.4106-0.394,2.482-0.7483,3.2988-1.0577
				c0.8091-0.3054,1.3724-0.5693,1.765-0.7862c0.3919-0.2147,0.6145-0.3834,0.741-0.498c0.126-0.1149,0.1547-0.1756,0.1547-0.1756
				c-0.0491-0.3726-0.0872-0.6549-0.115-0.8692c-0.0281-0.2136-0.0465-0.3595-0.0601-0.4589
				c-0.0131-0.0988-0.0203-0.1504-0.0229-0.1781c-0.0048-0.0277-0.0048-0.0309-0.0048-0.0309
				c-0.0695-0.5284-0.2158-0.9135-0.4332-1.1895c-0.219-0.277-0.5101-0.4458-0.8703-0.5399
				c-0.3621-0.0941-0.7944-0.1133-1.2939-0.0945c-0.5028,0.0198-1.0735,0.0799-1.7101,0.1441
				c0.2608-0.3292,0.5116-0.7103,0.7369-1.1261c0.2253-0.4147,0.4255-0.8651,0.5843-1.3354
				c0.1589-0.4693,0.2765-0.9592,0.3381-1.4535c0.0628-0.496,0.0685-0.9972,0.0026-1.4896c-0.0992-0.7426-0.2879-1.4114-0.5539-1.99
				c-0.2671-0.5807-0.6094-1.0731-1.0154-1.4588c-0.4082-0.3877-0.8802-0.67-1.4034-0.8268
				C483.4416,45.3159,482.864,45.2836,482.2499,45.3945 M471.0483,45.1456c-0.5598,0.093-1.0578,0.2952-1.4849,0.5864
				c-0.43,0.2932-0.7864,0.6763-1.0604,1.131c-0.2749,0.4557-0.4656,0.982-0.5623,1.56c-0.0967,0.5785-0.0993,1.2068,0.002,1.8653
				c0.0669,0.4391,0.183,0.8602,0.3378,1.2568c0.1551,0.3958,0.349,0.7658,0.5749,1.1013c0.2246,0.3341,0.4802,0.6339,0.7588,0.8905
				c0.277,0.2562,0.5775,0.4683,0.8921,0.631c-0.5837,0.208-1.1403,0.4039-1.6437,0.6093c-0.5069,0.2084-0.958,0.4249-1.3275,0.6753
				c-0.3716,0.2513-0.6595,0.5356-0.8361,0.8749c-0.1762,0.3412-0.241,0.7368-0.1668,1.2097c0,0,0,0.0027,0.0037,0.0284
				c0.0036,0.0251,0.0115,0.072,0.0255,0.1621c0.0136,0.0902,0.0346,0.223,0.0654,0.417c0.0303,0.1949,0.0701,0.4515,0.1239,0.7902
				c0,0,0.0365,0.046,0.1766,0.0935c0.1401,0.047,0.3857,0.0957,0.8002,0.103c0.4128,0.0073,0.9929-0.0267,1.803-0.1453
				c0.8028-0.1171,1.8272-0.3157,3.1285-0.6372c0.4626-0.1139,0.8812-0.2236,1.2616-0.3292
				c0.3785-0.1051,0.7192-0.2068,1.027-0.3046c0.3068-0.0967,0.5817-0.1902,0.8295-0.2802
				c0.2466-0.0899,0.4671-0.1757,0.6653-0.2583c0.1061-0.1185,0.2216-0.2335,0.3433-0.3438
				c0.1213-0.1102,0.2483-0.2153,0.3773-0.3156c0.1287-0.1004,0.2588-0.1959,0.3864-0.285
				c0.1269-0.0902,0.2513-0.1744,0.3699-0.2523c-0.037-0.254-0.0642-0.4468-0.0862-0.5943
				c-0.0209-0.1479-0.0355-0.2483-0.0455-0.3181c-0.0094-0.069-0.0151-0.1067-0.0177-0.1277
				c-0.0037-0.0192-0.0037-0.0229-0.0037-0.0229c-0.0658-0.4527-0.2012-0.7839-0.4013-1.0207
				c-0.2013-0.2394-0.4694-0.3853-0.7997-0.4688c-0.3319-0.0836-0.7286-0.1047-1.1854-0.0931
				c-0.4588,0.0125-0.9815,0.0587-1.5616,0.1066c0.2389-0.2774,0.4668-0.5984,0.6717-0.9501
				c0.2042-0.3506,0.3856-0.7313,0.5283-1.1305c0.1433-0.3973,0.2488-0.8127,0.3042-1.2338
				c0.0548-0.4213,0.0585-0.8489-0.0032-1.2696c-0.0919-0.632-0.2665-1.201-0.5095-1.6937
				c-0.2446-0.4952-0.5582-0.9137-0.9298-1.2425c-0.3721-0.3309-0.8017-0.5696-1.2762-0.7044
				C472.126,45.0808,471.6033,45.0521,471.0483,45.1456 M491.4906,41.714c-0.4348,0.0726-0.8269,0.243-1.166,0.4933
				c-0.3397,0.252-0.6256,0.5844-0.8483,0.9811c-0.2226,0.3982-0.3799,0.8592-0.463,1.3693
				c-0.0837,0.5079-0.091,1.0624-0.0147,1.6452c0.0512,0.3867,0.139,0.7615,0.2583,1.1142
				c0.1181,0.3523,0.2675,0.6821,0.4416,0.9826c0.174,0.3005,0.3715,0.5703,0.5864,0.8034
				c0.2147,0.2319,0.4473,0.4263,0.6914,0.5753c-0.2713,0.1024-0.5404,0.2017-0.8018,0.3037
				c-0.2612,0.1018-0.5147,0.2054-0.752,0.3119c-0.2372,0.1092-0.4589,0.2232-0.6585,0.346
				c-0.1991,0.1228-0.3758,0.2545-0.5216,0.3998c-0.0141,0.1846-0.0298,0.3679-0.0517,0.5488
				c-0.0204,0.1809-0.0482,0.359-0.0846,0.5373c-0.0367,0.1777-0.0821,0.3549-0.1413,0.53c-0.06,0.1756-0.1327,0.3523-0.2237,0.5273
				l0.0419,0.3131c0.2273-0.0033,0.4244,0.0062,0.5983,0.0261c0.1741,0.0208,0.3267,0.0522,0.4663,0.0941
				c0.14,0.0406,0.2655,0.0924,0.3893,0.1531c0.1224,0.0606,0.2415,0.1302,0.3643,0.2069c0.1777-0.014,0.3696-0.0344,0.5787-0.0622
				c0.2089-0.0277,0.4363-0.0627,0.684-0.1056c0.2472-0.0433,0.5143-0.0955,0.8054-0.1578c0.2895-0.0616,0.6031-0.1338,0.9408-0.218
				c1.0013-0.246,1.7743-0.4818,2.3695-0.6971c0.5906-0.2127,1.0108-0.4071,1.3077-0.5702c0.2969-0.1631,0.474-0.2963,0.5754-0.3888
				c0.1019-0.0931,0.1302-0.1443,0.1302-0.1443c-0.034-0.2833-0.0617-0.498-0.0816-0.66c-0.0199-0.1635-0.0334-0.2744-0.0434-0.3497
				c-0.0083-0.0747-0.0135-0.1146-0.0162-0.1348c-0.0031-0.0214-0.0031-0.0235-0.0031-0.0235
				c-0.0497-0.4031-0.1584-0.6977-0.3214-0.9116c-0.1631-0.2147-0.381-0.3491-0.6481-0.4276
				c-0.2681-0.0799-0.587-0.106-0.9506-0.1038c-0.3659,0.0014-0.7777,0.0308-1.2314,0.0615
				c0.1856-0.2404,0.3607-0.5178,0.5143-0.8225c0.1537-0.3042,0.2875-0.635,0.3904-0.9825
				c0.1051-0.3476,0.1792-0.7113,0.2174-1.0824c0.0366-0.3695,0.0361-0.7469-0.011-1.1205
				c-0.0699-0.5619-0.2038-1.0684-0.392-1.5093c-0.1885-0.4434-0.4327-0.8192-0.7212-1.116c-0.289-0.2983-0.6229-0.5183-0.993-0.646
				C492.3309,41.6763,491.9233,41.6417,491.4906,41.714"/>
    <path id="XMLID_843_" fill="#FFFFFF" d="M468.7378,41.1344c0.0595,0,0.1191,0.0083,0.174,0.0241
				c0.0893,0.0251,0.1719,0.0668,0.2451,0.1232c0.0763,0.0595,0.1401,0.1324,0.1908,0.218
				c0.0512,0.0858,0.0846,0.1809,0.1003,0.2853c0.0152,0.1004,0.0109,0.2024-0.011,0.2938
				c-0.023,0.0931-0.0638,0.1824-0.1191,0.2603c-0.0517,0.0736-0.1155,0.1343-0.1908,0.1819
				c-0.0748,0.0475-0.1573,0.0783-0.2483,0.0925c-0.0334,0.0052-0.0674,0.0083-0.1009,0.0083c-0.0558,0-0.1124-0.0073-0.1656-0.0209
				c-0.0867-0.0224-0.1704-0.0633-0.2451-0.1186c-0.0774-0.058-0.1453-0.1333-0.196-0.2169
				c-0.0533-0.0868-0.0878-0.1835-0.1041-0.2902c-0.0156-0.1028-0.0115-0.2068,0.0121-0.3025
				c0.024-0.0961,0.0648-0.1846,0.1181-0.2576c0.0554-0.0759,0.1229-0.1386,0.2018-0.1866
				c0.0762-0.0465,0.1573-0.0753,0.2481-0.0878C468.6776,41.1365,468.7079,41.1344,468.7378,41.1344 M468.7378,40.064
				c-0.078,0-0.1564,0.0052-0.2353,0.0163c-0.243,0.0328-0.4657,0.115-0.6626,0.2356c-0.1982,0.1208-0.3695,0.2801-0.506,0.4662
				c-0.1359,0.1872-0.2357,0.4009-0.2931,0.6308c-0.056,0.2301-0.0701,0.4761-0.0314,0.726
				c0.0376,0.2497,0.1238,0.4802,0.2477,0.6836c0.1234,0.2022,0.2833,0.3774,0.4678,0.5158c0.1855,0.138,0.3951,0.241,0.6203,0.2991
				c0.1395,0.0354,0.2848,0.0548,0.4327,0.0548c0.0889,0,0.1783-0.0075,0.2686-0.0214c0.2411-0.0377,0.461-0.1235,0.6544-0.2463
				c0.1934-0.1222,0.3591-0.2811,0.4908-0.4672c0.1312-0.1844,0.2284-0.3956,0.2843-0.6215
				c0.0539-0.2252,0.0674-0.466,0.0303-0.7113c-0.0365-0.245-0.1197-0.4723-0.2389-0.6726
				c-0.1191-0.2011-0.2738-0.3752-0.4541-0.5152c-0.1813-0.1406-0.3884-0.2457-0.6099-0.3084
				C469.0545,40.0864,468.8977,40.064,468.7378,40.064L468.7378,40.064z"/>
    <path id="XMLID_840_" fill="#FFFFFF" d="M491.0871,38.076c0.0099,0,0.0193,0.002,0.0302,0.0057
				c0.0288,0.0099,0.0592,0.0293,0.0936,0.0607c0.0398,0.036,0.078,0.0872,0.1092,0.1493c0.0361,0.0712,0.0607,0.1526,0.0717,0.24
				c0.011,0.0878,0.0078,0.1777-0.0105,0.2619c-0.0157,0.0716-0.0412,0.1367-0.0747,0.1896
				c-0.0267,0.0419-0.0569,0.0758-0.0898,0.0987c-0.0168,0.0115-0.033,0.0188-0.0607,0.0225c-0.0089,0-0.0188-0.0014-0.0277-0.0047
				c-0.0267-0.0083-0.0565-0.0271-0.0894-0.0564c-0.0429-0.0371-0.0815-0.0889-0.1108-0.1447
				c-0.0386-0.0747-0.0643-0.1585-0.0758-0.2477c-0.0115-0.0895-0.0078-0.1789,0.0109-0.2645
				c0.0157-0.0716,0.0429-0.139,0.079-0.1945c0.034-0.0522,0.0674-0.0815,0.0868-0.0945c0.0172-0.0121,0.0335-0.0188,0.0459-0.0204
				L491.0871,38.076 M491.0871,37.0055c-0.0507,0-0.1025,0.0037-0.1542,0.0105c-0.1845,0.0251-0.3554,0.0941-0.5053,0.1959
				c-0.1506,0.103-0.2812,0.2394-0.3847,0.3999c-0.1035,0.1605-0.1809,0.345-0.2248,0.5447
				c-0.0438,0.1996-0.0554,0.4139-0.0272,0.6318c0.0288,0.2196,0.0936,0.4217,0.1862,0.601
				c0.0929,0.1787,0.2137,0.3335,0.3542,0.4573c0.1401,0.1245,0.299,0.2174,0.4699,0.2722c0.1145,0.0366,0.2336,0.056,0.3549,0.056
				c0.0591,0,0.1186-0.0046,0.1787-0.0141c0.1829-0.0288,0.3517-0.1004,0.4986-0.2038c0.1484-0.1034,0.275-0.2398,0.3763-0.3992
				c0.1009-0.1601,0.1756-0.3424,0.2179-0.5395c0.0424-0.1953,0.0533-0.406,0.0262-0.6209c-0.0278-0.2153-0.09-0.4148-0.1803-0.5921
				c-0.0894-0.1772-0.2075-0.3328-0.3444-0.4567c-0.1375-0.1261-0.2948-0.2212-0.4637-0.2792
				C491.3447,37.0276,491.2172,37.0055,491.0871,37.0055L491.0871,37.0055z"/>
    <path id="XMLID_837_" fill="#FFFFFF" d="M485.8984,41.3603c0.0575,0,0.1165,0.0087,0.1771,0.0275
				c0.091,0.0283,0.1793,0.0789,0.2634,0.1511c0.091,0.0784,0.1714,0.1809,0.2347,0.3016c0.07,0.1311,0.1155,0.276,0.1354,0.4322
				c0.0215,0.1609,0.0147,0.3209-0.0188,0.4739c-0.0324,0.1465-0.0867,0.2797-0.161,0.3962
				c-0.0684,0.1083-0.15,0.1961-0.2441,0.2629c-0.0821,0.0587-0.1709,0.0967-0.2671,0.1139
				c-0.0349,0.0069-0.0704,0.0099-0.105,0.0099c-0.0523,0-0.105-0.0072-0.1599-0.0228c-0.0915-0.0261-0.1839-0.0759-0.2686-0.1463
				c-0.0952-0.079-0.1762-0.1793-0.2415-0.3001c-0.0722-0.1322-0.1202-0.2823-0.1421-0.4438
				c-0.0225-0.1635-0.0157-0.326,0.0209-0.4865c0.0324-0.1443,0.0878-0.277,0.1667-0.3968c0.069-0.1054,0.1542-0.1939,0.2461-0.2564
				c0.0858-0.0581,0.1762-0.0947,0.276-0.1099C485.8398,41.3623,485.8696,41.3603,485.8984,41.3603 M485.8984,40.2894
				c-0.0841,0-0.1693,0.0067-0.2551,0.0202c-0.2587,0.0393-0.4986,0.138-0.7102,0.2817c-0.2112,0.1433-0.3946,0.3335-0.5399,0.5551
				c-0.1464,0.2222-0.2551,0.4767-0.3162,0.7505c-0.0622,0.2734-0.0774,0.566-0.0371,0.8635
				c0.0407,0.2978,0.1317,0.5712,0.2634,0.8126c0.1307,0.2408,0.301,0.4479,0.4987,0.6114
				c0.1969,0.1643,0.4216,0.2849,0.6605,0.3523c0.1453,0.0413,0.2963,0.0633,0.4505,0.0633c0.0982,0,0.1976-0.0089,0.2979-0.0273
				c0.2561-0.0459,0.4913-0.1494,0.6972-0.2969c0.2065-0.1467,0.3836-0.3375,0.5242-0.5585
				c0.1401-0.2201,0.243-0.4705,0.3026-0.7386c0.0591-0.2681,0.0737-0.554,0.0356-0.845c-0.0377-0.2906-0.126-0.5591-0.252-0.7961
				c-0.1249-0.2378-0.2895-0.4448-0.4813-0.6099s-0.4108-0.29-0.6465-0.3626C486.2323,40.3159,486.0672,40.2894,485.8984,40.2894
				L485.8984,40.2894z"/>
    <path id="XMLID_834_" fill="#FFFFFF" d="M476.4193,29.3542L476.4193,29.3542c0.193,0,0.3873,0.0168,0.5797,0.0508
				c0.2607,0.0455,0.5221,0.1238,0.7735,0.2325c0.2529,0.1099,0.4975,0.2503,0.7269,0.418
				c0.2294,0.1674,0.4474,0.3655,0.6471,0.5885l0.9684,1.082l0.7469-1.2449c0.081-0.1354,0.1762-0.2604,0.2827-0.3705
				c0.1019-0.1063,0.2122-0.1971,0.334-0.274c0.1149-0.0737,0.2394-0.1328,0.3669-0.1757c0.1343-0.0443,0.2743-0.0726,0.4175-0.0835
				c0.0445-0.0037,0.0889-0.0053,0.1328-0.0053c0.173,0,0.3465,0.0261,0.5196,0.0785c0.2188,0.0654,0.4306,0.1708,0.6302,0.3135
				c0.2048,0.1465,0.3898,0.3268,0.5492,0.5358c0.1647,0.2163,0.2974,0.4578,0.3947,0.717l0.2508,0.6726l0.7181,0.0225
				c0.2285,0.0073,0.4563,0.0633,0.6758,0.1657c0.2252,0.106,0.4363,0.257,0.6261,0.45c0.1955,0.1975,0.3591,0.4311,0.4866,0.6935
				c0.1338,0.2764,0.2221,0.5733,0.2624,0.8833c0.0428,0.3297,0.0297,0.6553-0.0403,0.9673
				c-0.0653,0.2928-0.1772,0.5607-0.3334,0.7981c-0.1469,0.2248-0.3266,0.4088-0.5331,0.5468
				c-0.2054,0.1363-0.4302,0.2219-0.6716,0.2543c-0.0335,0.0049-0.0674,0.0095-0.1014,0.0116
				c-0.0351,0.0026-0.07,0.0036-0.1118,0.0042c-0.0325,0-0.0643-0.0016-0.0868-0.0026c-0.0287-0.0016-0.058-0.0043-0.0868-0.0083
				l-0.9448-0.1376l-0.2442,0.9229c-0.0585,0.2212-0.1426,0.4266-0.2518,0.6142c-0.1056,0.1819-0.2332,0.3454-0.3779,0.486
				c-0.1407,0.136-0.2979,0.2487-0.4662,0.3345c-0.1662,0.0846-0.3435,0.1417-0.5248,0.1688
				c-0.0663,0.0095-0.129,0.0158-0.1923,0.0172l-0.0658,0.0016c-0.0408,0-0.081-0.0016-0.1166-0.0046
				c-0.0684-0.0059-0.1369-0.0146-0.2095-0.0281c-0.0659-0.0122-0.1318-0.0278-0.1971-0.0472l-0.8644-0.2556l-0.3987,0.8086
				c-0.1229,0.2481-0.2723,0.4802-0.4469,0.6925c-0.1667,0.2042-0.3559,0.3871-0.566,0.5456
				c-0.2049,0.1562-0.4276,0.2869-0.6642,0.3883c-0.2385,0.103-0.4908,0.1756-0.7486,0.2169
				c-0.1661,0.0261-0.3344,0.0397-0.5011,0.0397c-0.2122,0-0.426-0.0219-0.6361-0.0644c-0.371-0.0746-0.7321-0.2157-1.0724-0.419
				c-0.3465-0.2071-0.6596-0.4719-0.9319-0.7892c-0.2822-0.3277-0.5132-0.704-0.6867-1.1185l-0.3047-0.7295l-0.7871,0.0773
				c-0.0748,0.0073-0.1495,0.011-0.2242,0.011c-0.2399,0-0.4803-0.0381-0.7155-0.1134c-0.3083-0.0977-0.5979-0.2562-0.8603-0.4704
				c-0.2701-0.2206-0.4959-0.4861-0.6716-0.7892c-0.1834-0.3184-0.3041-0.6648-0.3584-1.0327
				c-0.0529-0.3476-0.0424-0.6931,0.0308-1.0223c0.071-0.3167,0.196-0.6105,0.37-0.8711c0.1704-0.2556,0.381-0.4699,0.6261-0.6377
				c0.2462-0.1687,0.5185-0.2843,0.8095-0.3434l0.7156-0.1453l0.1259-0.7185c0.0722-0.4104,0.2028-0.7965,0.3893-1.1484
				c0.1794-0.3392,0.4056-0.6401,0.6743-0.8952c0.2619-0.2487,0.5597-0.4495,0.8838-0.5948
				c0.3318-0.1479,0.6851-0.2361,1.0468-0.2628C476.2642,29.3568,476.342,29.3542,476.4193,29.3542 M476.4193,28.2839
				c-0.1024,0-0.2043,0.003-0.3072,0.0103c-0.4986,0.0366-0.9716,0.1585-1.408,0.3529c-0.438,0.1965-0.8378,0.4657-1.1864,0.7975
				c-0.3507,0.3329-0.6485,0.7271-0.8827,1.1703c-0.2352,0.4441-0.4045,0.9361-0.497,1.4632
				c-0.4407,0.0895-0.8461,0.2655-1.2021,0.5097c-0.359,0.2457-0.6668,0.5602-0.9109,0.9256
				c-0.2441,0.3663-0.4234,0.783-0.5243,1.2308c-0.0992,0.4484-0.119,0.9282-0.0449,1.4179
				c0.0758,0.5116,0.2467,0.9857,0.4903,1.4074c0.243,0.4207,0.5576,0.7866,0.9213,1.0834
				c0.3628,0.2959,0.7741,0.5217,1.2126,0.6611c0.3344,0.1067,0.6841,0.1637,1.04,0.1637c0.1092,0,0.2189-0.0052,0.3287-0.0164
				c0.2196,0.525,0.5128,0.9973,0.8629,1.404c0.3481,0.4055,0.7521,0.7457,1.1937,1.0098c0.4391,0.2622,0.9146,0.4498,1.4105,0.5496
				c0.2776,0.056,0.5609,0.0852,0.8473,0.0852c0.221,0,0.4442-0.0172,0.6679-0.0527c0.3512-0.056,0.6888-0.1548,1.006-0.2916
				c0.3167-0.1359,0.6142-0.31,0.8891-0.5196c0.2733-0.207,0.5236-0.4478,0.7457-0.7196c0.2222-0.2701,0.4167-0.5702,0.5775-0.8964
				c0.1025,0.0303,0.2054,0.055,0.3084,0.0738c0.1035,0.0192,0.207,0.0328,0.311,0.0417c0.0695,0.0059,0.1385,0.0085,0.2075,0.0085
				c0.0344,0,0.069-0.0012,0.1035-0.0022c0.1034-0.0031,0.2075-0.013,0.3104-0.0281c0.3016-0.045,0.5896-0.1387,0.855-0.274
				c0.264-0.1348,0.5081-0.3099,0.7239-0.5183c0.2169-0.2102,0.405-0.4516,0.5602-0.7198c0.1564-0.2675,0.2776-0.5623,0.3607-0.8764
				c0.0574,0.0083,0.1155,0.0136,0.1729,0.0172c0.0518,0.0027,0.1025,0.0047,0.1548,0.0047c0.0057,0,0.0115,0,0.0178,0
				c0.0564-0.0004,0.1139-0.0027,0.1713-0.0067c0.0575-0.0042,0.115-0.0109,0.1714-0.0188
				c0.4108-0.0555,0.7871-0.2044,1.1175-0.4246c0.3282-0.2189,0.6114-0.5089,0.8351-0.8501c0.2233-0.3393,0.3889-0.7303,0.483-1.152
				c0.0941-0.4207,0.1175-0.8738,0.0569-1.339c-0.0564-0.4339-0.1819-0.8424-0.3606-1.2115
				c-0.1793-0.3689-0.4134-0.7008-0.6877-0.9788c-0.2755-0.2791-0.5918-0.5065-0.934-0.667
				c-0.3439-0.1609-0.7145-0.2544-1.0966-0.2665c-0.1358-0.3636-0.3218-0.6971-0.545-0.9903
				c-0.2253-0.2953-0.4887-0.5515-0.7793-0.7589c-0.291-0.208-0.6104-0.3675-0.9449-0.4678
				c-0.2671-0.081-0.5452-0.1233-0.8268-0.1233c-0.0716,0-0.1438,0.0027-0.2159,0.0083c-0.232,0.0178-0.4573,0.0638-0.6715,0.135
				c-0.2138,0.0714-0.4182,0.1692-0.6073,0.2906c-0.1913,0.1206-0.3675,0.2659-0.5278,0.4326
				c-0.1605,0.1668-0.3052,0.3554-0.4292,0.562c-0.2493-0.2787-0.5221-0.527-0.8137-0.7396
				c-0.2932-0.2143-0.6052-0.3936-0.9313-0.5353c-0.3273-0.141-0.668-0.2446-1.0165-0.3051
				C476.9315,28.3064,476.6765,28.2839,476.4193,28.2839L476.4193,28.2839z"/>
</g>
<g id="Liveflo_6_" class="animated-icon">
    <path id="XMLID_831_" fill="#FFFFFF" d="M538.133,19.7879L521.8898,7.7735c-0.608-0.45-1.3263-0.7797-2.0813-0.9753
				c-0.7521-0.1953-1.5407-0.2564-2.2906-0.1585l-20.0751,2.595c-1.6025,0.2083-2.7968,1.0897-3.113,2.297l-3.133,11.9533
				c-0.318,1.2129,0.2917,2.5602,1.5876,3.5236L509.0301,39.02c0.6067,0.4478,1.3245,0.7829,2.076,0.9778
				c0.755,0.1961,1.5454,0.2521,2.2963,0.1562l20.0723-2.592c1.6043-0.2115,2.7973-1.0917,3.1152-2.3042l3.1331-11.9533
				C540.0392,22.0974,539.4307,20.7485,538.133,19.7879z M523.0307,33.044l0.9866-3.7629l-18.9147-4.9051l-0.9866,3.7626
				l-6.0858-7.6062l9.053-3.7113l-0.994,3.792l7.566,1.9625l2.4655-9.4072l3.7828,0.981l-2.4656,9.4072l7.5649,1.9623l0.9872-3.7631
				l6.0852,7.6067L523.0307,33.044z"/>
</g>
<g id="Information_6_" class="animated-icon">
    <path id="XMLID_829_" fill="#FFFFFF" d="M561.9709,14.1506c1.1664-2.5414,3.013-5.1401,4.2247-4.7993l-1.808-0.5089
				c-1.221-0.3436-2.4463-0.0435-3.903,0.5186c-2.2861,0.8817-3.7123,1.8836-4.1,3.2398l-0.3985,1.3934
				c0.0076-0.0277-0.2059,0.049-0.1609,0.0316C557.8263,13.1779,559.9856,13.3811,561.9709,14.1506z"/>
    <path id="XMLID_825_" fill="#FFFFFF" d="M570.5794,10.5851c-1.588-0.447-4.8444,0.599-6.5876,5.5116l-0.4317,1.2817
				l-1.3136-0.7977c-1.9885-1.0557-4.2693-0.8616-5.6063-0.2964c-0.7629,0.3254-1.962,2.2842-1.962,2.2842l-8.7907,30.7471
				l32.1458,9.0468l12.0873-42.278L570.5794,10.5851z M569.6669,21.6136c0.7195-0.3983,1.4695-0.4901,2.2558-0.2685
				c0.7845,0.2201,1.3741,0.689,1.7745,1.4031c0.4004,0.7143,0.4865,1.4626,0.2632,2.2446
				c-0.2235,0.7811-0.6919,1.3705-1.4103,1.769c-0.7206,0.4031-1.4694,0.4909-2.2532,0.2695
				c-0.7861-0.221-1.3772-0.6854-1.777-1.4033c-0.402-0.7144-0.4913-1.4603-0.2679-2.2418
				C568.4754,22.6041,568.9476,22.0132,569.6669,21.6136z M561.8898,46.5329c-1.8181-0.5119-1.3354-2.2528-1.3255-2.6484
				c0.0069-0.3612,0.136-0.7241,0.3867-1.3135l4.5295-10.4277c0.0921-0.2382,0.0952-0.4355-0.0508-0.477
				c-0.5022-0.1429-2.1903,0.7694-2.6735,1.1278c-0.3555-0.1668-0.9621-1.9079-0.8373-2.1709
				c1.647-1.7205,4.8054-2.2873,7.3597-1.4769c1.4272,0.4509,1.7863,1.4791,1.305,2.5251c-0.1379,0.2976-0.4395,1.053-0.6295,1.4966
				l-4.5256,10.2935c-0.1236,0.2637-0.0981,0.4717,0.1084,0.5294c0.4148,0.1168,2.0706-0.7058,2.8287-1.285
				c0.3542,0.0996,0.8665,1.3012,0.7668,1.7045C567.9396,45.7919,564.3187,47.2165,561.8898,46.5329z"/>
</g>
</g>
</g>
</svg>
<!--<![endif]-->
        </div>
            <span class="action-links-container-inline-block">
                <span class="align-with-button">
                    <strong>This is a preview.</strong>
                    To continue reading please
                    <a href="#loginSectionContainer" id="loginLink">log in</a>
                    or
                </span>
                <span class="action-link-highlighted">
                    <a href="/register/login/?registrationUrl=%2Fregister%2F&amp;loggedInUrl=%2Fnews%2Flabour-manifesto-2017-what-employers-need-to-know%2F162141%2F" id="registerLink">Register to read this article</a>
                </span>
            </span>
                                    </div>

        <h1 id="articleTitle" class="article-title">Labour manifesto 2017: what employers need to know</h1>
        
        
        

<p class="standfirst">
The Labour party's official manifesto has been released today and includes some of the most radical changes to employment legislation for decades. We summarise the main points for employers.</p>

    <div class="call-to-action-article-truncation-clear"></div>
    <div class="call-to-action-article-truncation">
        <div class="background-element">
            <!--[if gt IE 8]><!-->
<svg version="1.1" id="animatedIcons" display="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 648 65" enable-background="new 0 0 648 65" xml:space="preserve">

<g id="Layer_1">
<g id="XMLID_824_">
<g id="XMLID_955_" class="animated-icon">
    <g id="XMLID_970_">
        <path id="XMLID_971_" fill="#FFFFFF" d="M614.7692,34.9864c0.5525-1.2467,1.4378-2.5256,2.032-2.3656l-0.8867-0.2383
					c-0.5988-0.1609-1.3076-0.0377-2.0158,0.245c-1.1102,0.4428-1.711,0.9644-2.0951,1.5733l-0.1851,0.682
					c0.0192-0.0093,0.0138,0.0554,0.0338,0.0464C612.6249,34.5042,613.7943,34.6219,614.7692,34.9864z M618.6814,33.046
					c-0.7738-0.2256-2.3688,0.2689-3.2389,2.6577l-0.2169,0.624l-0.6375-0.3954c-0.9668-0.5253-2.0945-0.2082-2.7797-0.0281
					c-0.8995,0.2363-1.2347,1.1832-1.2347,1.1832l-4.35,14.7484l15.8153,4.6152l6.0903-20.648L618.6814,33.046z M616.3785,49.3973
					c-0.1004,0.34-0.3068,0.5945-0.6198,0.7647c-0.3135,0.1704-0.6406,0.2064-0.9829,0.1069
					c-0.3411-0.0994-0.5972-0.306-0.7656-0.617c-0.1683-0.3105-0.2035-0.6357-0.1031-0.9756
					c0.0998-0.3381,0.3044-0.5931,0.6117-0.7625c0.3083-0.1706,0.631-0.2056,0.968-0.1074c0.3468,0.1013,0.607,0.3065,0.78,0.6176
					C616.4414,48.7336,616.4781,49.0592,616.3785,49.3973z M620.5285,42.918c-0.0817,0.2768-0.1994,0.5114-0.3676,0.7524
					c-0.1686,0.2406-0.3888,0.469-0.6651,0.6943c-0.1604,0.1307-0.5121,0.326-1.0554,0.5888c-0.5169,0.2503-0.851,0.4359-1,0.5573
					c-0.1479,0.1222-0.3375,0.4456-0.4833,0.6785c-0.1458,0.2315-0.4695,1.1662-0.4878,1.1612l-1.9128-0.5583l0.1293-0.4656
					c0.1848-0.6273,0.491-1.2378,0.8719-1.6834c0.382-0.4442,0.9082-0.8539,1.5596-1.152c0.6266-0.2884,1.0218-0.5193,1.1731-0.6524
					c0.1517-0.1342,0.2634-0.3203,0.328-0.5405c0.0885-0.2986,0.0386-0.5947-0.1515-0.8774
					c-0.1899-0.2805-0.4965-0.4859-0.9206-0.6095c-0.4326-0.1263-1.0082,0.0591-1.4419,0.4201
					c-0.3009,0.2511-0.5407,0.8171-0.5459,0.8157l-1.6741-0.4883c0.2806-0.9861,0.9095-1.5321,1.7149-1.9374
					c0.8043-0.4037,1.4455-0.5887,2.4751-0.2884c0.664,0.1937,1.2311,0.3521,1.6245,0.7318c0.3943,0.38,0.6819,0.7766,0.8268,1.3163
					C620.6703,41.922,620.6777,42.4131,620.5285,42.918z"/>
    </g>
    <g id="XMLID_963_">
        <path id="XMLID_964_" fill="#FFFFFF" d="M614.7692,34.9864c0.5525-1.2467,1.4378-2.5256,2.032-2.3656l-0.8867-0.2383
					c-0.5988-0.1609-1.3076-0.0377-2.0158,0.245c-1.1102,0.4428-1.711,0.9644-2.0951,1.5733l-0.1851,0.682
					c0.0192-0.0093,0.0138,0.0554,0.0338,0.0464C612.6249,34.5042,613.7943,34.6219,614.7692,34.9864z M618.6814,33.046
					c-0.7738-0.2256-2.3688,0.2689-3.2389,2.6577l-0.2169,0.624l-0.6375-0.3954c-0.9668-0.5253-2.0945-0.2082-2.7797-0.0281
					c-0.8995,0.2363-1.2347,1.1832-1.2347,1.1832l-4.35,14.7484l15.8153,4.6152l6.0903-20.648L618.6814,33.046z M616.3785,49.3973
					c-0.1004,0.34-0.3068,0.5945-0.6198,0.7647c-0.3135,0.1704-0.6406,0.2064-0.9829,0.1069
					c-0.3411-0.0994-0.5972-0.306-0.7656-0.617c-0.1683-0.3105-0.2035-0.6357-0.1031-0.9756
					c0.0998-0.3381,0.3044-0.5931,0.6117-0.7625c0.3083-0.1706,0.631-0.2056,0.968-0.1074c0.3468,0.1013,0.607,0.3065,0.78,0.6176
					C616.4414,48.7336,616.4781,49.0592,616.3785,49.3973z M620.5285,42.918c-0.0817,0.2768-0.1994,0.5114-0.3676,0.7524
					c-0.1686,0.2406-0.3888,0.469-0.6651,0.6943c-0.1604,0.1307-0.5121,0.326-1.0554,0.5888c-0.5169,0.2503-0.851,0.4359-1,0.5573
					c-0.1479,0.1222-0.3375,0.4456-0.4833,0.6785c-0.1458,0.2315-0.4695,1.1662-0.4878,1.1612l-1.9128-0.5583l0.1293-0.4656
					c0.1848-0.6273,0.491-1.2378,0.8719-1.6834c0.382-0.4442,0.9082-0.8539,1.5596-1.152c0.6266-0.2884,1.0218-0.5193,1.1731-0.6524
					c0.1517-0.1342,0.2634-0.3203,0.328-0.5405c0.0885-0.2986,0.0386-0.5947-0.1515-0.8774
					c-0.1899-0.2805-0.4965-0.4859-0.9206-0.6095c-0.4326-0.1263-1.0082,0.0591-1.4419,0.4201
					c-0.3009,0.2511-0.5407,0.8171-0.5459,0.8157l-1.6741-0.4883c0.2806-0.9861,0.9095-1.5321,1.7149-1.9374
					c0.8043-0.4037,1.4455-0.5887,2.4751-0.2884c0.664,0.1937,1.2311,0.3521,1.6245,0.7318c0.3943,0.38,0.6819,0.7766,0.8268,1.3163
					C620.6703,41.922,620.6777,42.4131,620.5285,42.918z"/>
    </g>
    <g id="XMLID_956_">
        <path id="XMLID_957_" fill="#FFFFFF" d="M614.7692,34.9864c0.5525-1.2467,1.4378-2.5256,2.032-2.3656l-0.8867-0.2383
					c-0.5988-0.1609-1.3076-0.0377-2.0158,0.245c-1.1102,0.4428-1.711,0.9644-2.0951,1.5733l-0.1851,0.682
					c0.0192-0.0093,0.0138,0.0554,0.0338,0.0464C612.6249,34.5042,613.7943,34.6219,614.7692,34.9864z M618.6814,33.046
					c-0.7738-0.2256-2.3688,0.2689-3.2389,2.6577l-0.2169,0.624l-0.6375-0.3954c-0.9668-0.5253-2.0945-0.2082-2.7797-0.0281
					c-0.8995,0.2363-1.2347,1.1832-1.2347,1.1832l-4.35,14.7484l15.8153,4.6152l6.0903-20.648L618.6814,33.046z M616.3785,49.3973
					c-0.1004,0.34-0.3068,0.5945-0.6198,0.7647c-0.3135,0.1704-0.6406,0.2064-0.9829,0.1069
					c-0.3411-0.0994-0.5972-0.306-0.7656-0.617c-0.1683-0.3105-0.2035-0.6357-0.1031-0.9756
					c0.0998-0.3381,0.3044-0.5931,0.6117-0.7625c0.3083-0.1706,0.631-0.2056,0.968-0.1074c0.3468,0.1013,0.607,0.3065,0.78,0.6176
					C616.4414,48.7336,616.4781,49.0592,616.3785,49.3973z M620.5285,42.918c-0.0817,0.2768-0.1994,0.5114-0.3676,0.7524
					c-0.1686,0.2406-0.3888,0.469-0.6651,0.6943c-0.1604,0.1307-0.5121,0.326-1.0554,0.5888c-0.5169,0.2503-0.851,0.4359-1,0.5573
					c-0.1479,0.1222-0.3375,0.4456-0.4833,0.6785c-0.1458,0.2315-0.4695,1.1662-0.4878,1.1612l-1.9128-0.5583l0.1293-0.4656
					c0.1848-0.6273,0.491-1.2378,0.8719-1.6834c0.382-0.4442,0.9082-0.8539,1.5596-1.152c0.6266-0.2884,1.0218-0.5193,1.1731-0.6524
					c0.1517-0.1342,0.2634-0.3203,0.328-0.5405c0.0885-0.2986,0.0386-0.5947-0.1515-0.8774
					c-0.1899-0.2805-0.4965-0.4859-0.9206-0.6095c-0.4326-0.1263-1.0082,0.0591-1.4419,0.4201
					c-0.3009,0.2511-0.5407,0.8171-0.5459,0.8157l-1.6741-0.4883c0.2806-0.9861,0.9095-1.5321,1.7149-1.9374
					c0.8043-0.4037,1.4455-0.5887,2.4751-0.2884c0.664,0.1937,1.2311,0.3521,1.6245,0.7318c0.3943,0.38,0.6819,0.7766,0.8268,1.3163
					C620.6703,41.922,620.6777,42.4131,620.5285,42.918z"/>
    </g>
</g>
<g id="XMLID_927_" class="animated-icon">
    <g id="XMLID_946_">
        <path id="XMLID_953_" fill="#FFFFFF" d="M35.4074,37.1049l-1.0672,0.5119l-1.0272-2.1229l-0.5347,0.2566
					c0,0-0.7031-1.4531-0.7047-1.4564c-0.9699-2.0047-2.8075-3.159-4.7579-2.7075l-0.7434-1.5365l0.0032-0.0014l-1.3763-1.1251
					l-0.1124,0.0538l0.027,1.7722l0.7288,1.5064c-1.6849,1.2066-2.2486,3.5412-1.2486,5.6083
					c0.0105,0.0215,0.7118,1.4708,0.7118,1.4708l-0.5336,0.2559l1.0273,2.1232l-1.0679,0.5122l1.5409,3.1847l10.6758-5.1215
					L35.4074,37.1049z"/>
        <path id="XMLID_951_" fill="#FFFFFF" d="M40.2507,41.53l3.4523,7.1352l5.279-2.5323l-3.4522-7.1354L40.2507,41.53z"/>
        <path id="XMLID_949_" fill="#FFFFFF" d="M23.3607,58.4237l5.2799-2.5327l-3.4948-7.2234l-5.2799,2.5327L23.3607,58.4237z"/>
        <path id="XMLID_947_" fill="#FFFFFF" d="M30.4751,56.3382l12.5111-6.002l-4.4885-9.277l-12.5112,6.0019L30.4751,56.3382z"/>
    </g>
    <g id="XMLID_937_">
        <path id="XMLID_944_" fill="#FFFFFF" d="M35.4074,37.1049l-1.0672,0.5119l-1.0272-2.1229l-0.5347,0.2566
					c0,0-0.7031-1.4531-0.7047-1.4564c-0.9699-2.0047-2.8075-3.159-4.7579-2.7075l-0.7434-1.5365l0.0032-0.0014l-1.3763-1.1251
					l-0.1124,0.0538l0.027,1.7722l0.7288,1.5064c-1.6849,1.2066-2.2486,3.5412-1.2486,5.6083
					c0.0105,0.0215,0.7118,1.4708,0.7118,1.4708l-0.5336,0.2559l1.0273,2.1232l-1.0679,0.5122l1.5409,3.1847l10.6758-5.1215
					L35.4074,37.1049z"/>
        <path id="XMLID_942_" fill="#FFFFFF" d="M40.2507,41.53l3.4523,7.1352l5.279-2.5323l-3.4522-7.1354L40.2507,41.53z"/>
        <path id="XMLID_940_" fill="#FFFFFF" d="M23.3607,58.4237l5.2799-2.5327l-3.4948-7.2234l-5.2799,2.5327L23.3607,58.4237z"/>
        <path id="XMLID_938_" fill="#FFFFFF" d="M30.4751,56.3382l12.5111-6.002l-4.4885-9.277l-12.5112,6.0019L30.4751,56.3382z"/>
    </g>
    <g id="XMLID_928_">
        <path id="XMLID_935_" fill="#FFFFFF" d="M35.4074,37.1049l-1.0672,0.5119l-1.0272-2.1229l-0.5347,0.2566
					c0,0-0.7031-1.4531-0.7047-1.4564c-0.9699-2.0047-2.8075-3.159-4.7579-2.7075l-0.7434-1.5365l0.0032-0.0014l-1.3763-1.1251
					l-0.1124,0.0538l0.027,1.7722l0.7288,1.5064c-1.6849,1.2066-2.2486,3.5412-1.2486,5.6083
					c0.0105,0.0215,0.7118,1.4708,0.7118,1.4708l-0.5336,0.2559l1.0273,2.1232l-1.0679,0.5122l1.5409,3.1847l10.6758-5.1215
					L35.4074,37.1049z"/>
        <path id="XMLID_933_" fill="#FFFFFF" d="M40.2507,41.53l3.4523,7.1352l5.279-2.5323l-3.4522-7.1354L40.2507,41.53z"/>
        <path id="XMLID_931_" fill="#FFFFFF" d="M23.3607,58.4237l5.2799-2.5327l-3.4948-7.2234l-5.2799,2.5327L23.3607,58.4237z"/>
        <path id="XMLID_929_" fill="#FFFFFF" d="M30.4751,56.3382l12.5111-6.002l-4.4885-9.277l-12.5112,6.0019L30.4751,56.3382z"/>
    </g>
</g>
<g id="KeyPoints_6_" class="animated-icon">
    <path id="XMLID_922_" fill="#FFFFFF" d="M63.2481,20.5486l8.4344,31.7938l37.5151-9.7431l-8.4352-31.7941L63.2481,20.5486z
				 M103.8817,37.6761c-2.7623,0.7174-4.3299,0.7048-5.7142,0.6931c-1.2923-0.0099-2.4093-0.0202-4.6491,0.5616
				c-2.2405,0.5819-3.2082,1.1336-4.3297,1.7708c-1.1996,0.6825-2.5573,1.4545-5.3188,2.1721
				c-2.7607,0.7167-4.3267,0.7034-5.7087,0.6919c-1.2905-0.0104-2.4078-0.0211-4.6477,0.5611l-1.0418-3.927
				c2.7622-0.7175,4.3279-0.7044,5.71-0.6924c1.2907,0.0103,2.408,0.0212,4.6464-0.5606c2.2405-0.5821,3.2076-1.134,4.3289-1.7702
				c1.1992-0.6823,2.5572-1.4547,5.3189-2.1723c2.7624-0.717,4.3286-0.7044,5.712-0.6929c1.293,0.0095,2.4097,0.0205,4.6518-0.5617
				L103.8817,37.6761z M101.8349,29.9612c-2.7622,0.7174-4.3297,0.7051-5.7132,0.6937c-1.2933-0.0101-2.4103-0.0206-4.6503,0.5616
				c-2.2404,0.5815-3.2077,1.133-4.329,1.7704c-1.2,0.6821-2.5575,1.4545-5.3198,2.1723c-2.7599,0.7166-4.3259,0.7034-5.7074,0.6915
				c-1.2915-0.01-2.4083-0.0209-4.6486,0.5607l-1.0417-3.9266c2.7624-0.7171,4.3283-0.7044,5.7098-0.6918
				c1.2914,0.0101,2.4075,0.0208,4.6466-0.5609c2.2402-0.5818,3.2076-1.1335,4.3296-1.7709
				c1.1989-0.6819,2.557-1.4541,5.3187-2.1715c2.762-0.7175,4.328-0.7046,5.7112-0.6929c1.2934,0.0096,2.41,0.0203,4.6522-0.5625
				L101.8349,29.9612z M99.7885,22.2468c-2.7629,0.7175-4.3305,0.705-5.7141,0.6938c-1.2925-0.0105-2.4095-0.0206-4.6499,0.5608
				c-2.2401,0.5822-3.2078,1.134-4.3289,1.771c-1.1997,0.6818-2.5574,1.4546-5.3191,2.1715
				c-2.7607,0.717-4.3269,0.7044-5.7079,0.6923c-1.2919-0.0103-2.4088-0.0207-4.649,0.5613l-1.0414-3.9271
				c2.762-0.7174,4.3275-0.7044,5.7095-0.6921c1.2917,0.0099,2.408,0.0208,4.6466-0.5609c2.2403-0.5818,3.2083-1.1336,4.3296-1.7703
				c1.1987-0.6827,2.557-1.4545,5.3189-2.1725c2.7622-0.7171,4.328-0.7042,5.7116-0.6926c1.2929,0.0099,2.4094,0.0206,4.6517-0.5618
				L99.7885,22.2468z"/>
    <path id="XMLID_920_" fill="#FFFFFF" d="M60.1713,31.3431l1.8757-0.4872l-2.5508-9.3326l-2.4337,0.6322l-0.682,2.1759
				l1.7367-0.4514L60.1713,31.3431z"/>
    <path id="XMLID_918_" fill="#FFFFFF" d="M61.3613,35.4812c0.2456-0.4193,0.7501-0.597,1.0139-0.6656
				c0.2673-0.0692,0.4924-0.071,0.699,0.0528c0.2085,0.122,0.3409,0.2942,0.4097,0.5537c0.07,0.2647,0.0593,0.5878-0.0287,0.9776
				c-0.0892,0.4018-0.4173,0.9968-0.8306,1.7408l-1.8627,3.2673l0.4412,1.662l5.647-1.4667l-0.5161-1.8649l-2.6172,0.6797
				l0.6993-1.3338c0.5123-0.9529,0.8165-1.8285,0.9388-2.4687c0.1235-0.6492,0.1083-1.2737-0.0254-1.7798
				c-0.1162-0.4371-0.3554-0.8586-0.703-1.2155c-0.3459-0.3592-0.7551-0.6122-1.2089-0.734
				c-0.4503-0.1196-0.9396-0.1173-1.4469,0.0146c-0.8221,0.2129-1.6868,0.7995-2.073,1.4693
				c-0.3858,0.672-0.4559,1.8757-0.2559,2.8071l0.067,0.2839l1.8467-0.4798C61.5555,36.9812,61.0743,35.9717,61.3613,35.4812z"/>
    <path id="XMLID_916_" fill="#FFFFFF" d="M67.4913,47.8849c0.2053-0.2212,0.3609-0.4626,0.4628-0.7269
				c0.154-0.394,0.189-0.8092,0.1015-1.2332c-0.138-0.6748-0.5173-1.2147-1.1287-1.6049c-0.6073-0.3846-1.5217-0.2956-2.2654-0.1495
				c-0.8324,0.1635-1.5204,0.7354-1.9526,1.4252c-0.3114,0.4944-0.3781,0.7578-0.3239,1.4582l0.0826,0.3551l1.7202-0.402
				c0,0,0.0138-0.5618,0.2059-0.7676c0.1915-0.2082,0.7653-0.3628,1.2158-0.3778c0.5582-0.0208,0.8166,0.3108,0.8969,0.547
				c0.1451,0.4314,0.1125,0.6036,0.0254,0.8058c-0.0866,0.2041-0.3551,0.432-0.5655,0.5848
				c-0.2233,0.1613-0.7538,0.2641-1.2774,0.4091l0.4654,1.488c0,0,1.2944-0.465,1.7168-0.2588
				c0.4084,0.1975,0.6071,0.3834,0.684,0.7637c0.0711,0.3486,0.0034,0.6611-0.2083,0.9543
				c-0.2117,0.2954-0.5097,0.4776-0.9128,0.5587c-0.3872,0.0773-0.802,0.189-1.0922,0.0263
				c-0.2893-0.1633-0.4151-0.892-0.4151-0.892l-1.5769,0.312l0.0589,0.223c0.2422,0.9133,0.4947,1.4155,1.1593,1.8504
				c0.6645,0.4326,1.3677,0.3825,2.2383,0.2111c0.916-0.1795,1.5913-0.6144,2.0707-1.3028
				c0.4812-0.6951,0.6233-1.4661,0.4519-2.2962c-0.1168-0.5732-0.3965-1.0431-0.7976-1.4053
				C68.2354,48.1738,67.889,47.9885,67.4913,47.8849z"/>
</g>
<g id="LegalGuidance_6_" class="animated-icon">
    <path id="XMLID_914_" fill="#FFFFFF" d="M127.6064,23.3535l3.9114-6.6821l0.0243-7.7341l-3.9114,6.6845L127.6064,23.3535z"/>
    <path id="XMLID_911_" fill="#FFFFFF" d="M138.4421,10.3601c-3.0989-4.4598-9.1649-5.8937-13.9799-3.1497
				c-5.0804,2.8955-6.839,9.339-3.9285,14.3925c2.9109,5.0532,9.3888,6.803,14.4688,3.9079
				c4.7808-2.7246,6.6175-8.5901,4.3922-13.4839l0.0452-0.0257l-0.9583-1.6634L138.4421,10.3601z M134.8573,23.33l-0.9053-1.5723
				l-1.6726,0.9535l0.9056,1.5717c-3.6901,1.5938-8.0281,0.433-10.4213-2.7782l1.6236-0.925l-0.9582-1.6633l-1.6389,0.9338
				c-1.6472-3.7013-0.4638-8.0742,2.8174-10.4588l0.9645,1.6739l1.6723-0.9529l-0.9643-1.6741
				c3.7272-1.61,8.1185-0.4136,10.4957,2.8718l-1.6394,0.9337l0.9583,1.6638l1.6237-0.9252
				C139.2929,16.6597,138.1055,20.9693,134.8573,23.33z"/>
</g>
<g id="Tasks_6_" class="animated-icon">
    <path id="XMLID_909_" fill="#FFFFFF" d="M134.7301,46.6962l-0.7905,2.2057l4.8022,1.6877l3.2577-11.5322l-2.2769-0.601
				l-2.5968,9.0822L134.7301,46.6962z"/>
    <path id="XMLID_907_" fill="#FFFFFF" d="M139.9386,50.9241l-0.3594,1.2714l-1.2507-0.4397l-4.8027-1.6889l-1.1752-0.4128
				l0.4185-1.1676l0.7911-2.2051l0.4154-1.1615l1.1682,0.4108l1.1493,0.4043l1.3823-4.837l-8.2049,2.9868l4.1476,11.2758
				l11.3354-4.1261l-2.8863-7.8458L139.9386,50.9241z"/>
</g>
<g id="LegalTimetable_6_" class="animated-icon">
    <path id="XMLID_905_" fill="#FFFFFF" d="M183.953,10.8338l-0.163-1.5396l-2.3148,0.2291l0.7296,6.8952l2.3149-0.2293
				L183.953,10.8338z"/>
    <path id="XMLID_903_" fill="#FFFFFF" d="M174.6943,11.7503l-0.1628-1.5396l-2.315,0.2295l0.7299,6.8949l2.3149-0.2292
				L174.6943,11.7503z"/>
    <path id="XMLID_901_" fill="#FFFFFF" d="M191.4636,15.5016l2.3145-0.2293l-0.5666-5.3552l-0.1628-1.5395l-2.3147,0.229
				L191.4636,15.5016z"/>
    <path id="XMLID_899_" fill="#FFFFFF" d="M207.0495,42.3878c-0.1268,3.8543-0.9657,6.5024-2.4632,8.9732l0.8386-0.0828
				c1.6412-0.1627,3.4918-1.0875,4.8693-2.8771c2.3487-3.0538,2.6908-6.3447,2.4942-8.2032l-0.012-0.1123
				C212.8842,41.1047,209.5315,42.3601,207.0495,42.3878z"/>
    <path id="XMLID_897_" fill="#FFFFFF" d="M202.4702,9.0004l-0.1628-1.5397l-2.3149,0.229l0.7298,6.8954l2.3147-0.2291
				L202.4702,9.0004z"/>
    <path id="XMLID_883_" fill="#FFFFFF" d="M198.35,52.0261c2.315-0.2294,6.0936-5.2299,5.7416-13.4369
				c0,0,2.9699,0.2025,3.6752,0.1329c1.3877-0.1374,4.8082-0.5397,4.5013-3.4395l-2.7733-26.2105L204.8647,9.53l0.4419,4.175
				c0.1346,1.27-0.7467,2.8225-2.0263,2.9494l-2.3149,0.2291c-1.2772,0.1262-2.4678-1.2209-2.6022-2.4913l-0.4416-4.1746
				l-2.3149,0.2291l0.4417,4.175c0.1343,1.2702-0.7477,2.8227-2.0273,2.9494l-2.3142,0.229
				c-1.2768,0.1263-2.4683-1.2206-2.6029-2.4912l-0.4416-4.1746l-2.3144,0.2293l0.4418,4.1744
				c0.1344,1.2706-0.7498,2.8233-2.0271,2.9496l-2.2219,0.2197c-1.2791,0.1269-2.5607-1.2113-2.6949-2.4817l-0.4417-4.1744
				L177.089,12.28l0.4418,4.1747c0.1347,1.2706-0.7493,2.8231-2.0264,2.9495l-2.3149,0.2291
				c-1.2793,0.1267-2.4682-1.2206-2.6028-2.491l-0.4418-4.1745l-4.629,0.4582l4.3776,41.3698L198.35,52.0261z M196.9397,45.151
				l-4.6291,0.4584l-0.4868-4.597l4.6296-0.4583L196.9397,45.151z M196.2103,38.2561l-4.6294,0.4583l-0.4866-4.5967l4.6294-0.4584
				L196.2103,38.2561z M195.4805,31.3608l-4.6292,0.4583l-0.4864-4.5966l4.6292-0.4583L195.4805,31.3608z M203.1542,37.5683
				l-4.6292,0.4583l-0.4866-4.5963l4.6293-0.4584L203.1542,37.5683z M202.4245,30.6733l-4.6292,0.4582l-0.4862-4.5966l4.6291-0.4581
				L202.4245,30.6733z M171.361,24.4593l34.7201-3.4372l0.2428,2.2978l-34.7196,3.4374L171.361,24.4593z M183.0522,46.5258
				l-4.6296,0.4586l-0.4862-4.5968l4.6295-0.4587L183.0522,46.5258z M182.3225,39.6311l-4.6294,0.4586l-0.4864-4.597l4.6294-0.4583
				L182.3225,39.6311z M181.5928,32.7358l-4.6293,0.4581l-0.4863-4.5963l4.6293-0.4582L181.5928,32.7358z M189.9962,45.8384
				l-4.63,0.4586l-0.4863-4.5968l4.6299-0.4587L189.9962,45.8384z M189.2664,38.9433l-4.6295,0.4585l-0.4866-4.5967l4.6301-0.4584
				L189.2664,38.9433z M188.5368,32.0484l-4.6294,0.4585l-0.4867-4.5968l4.6299-0.4583L188.5368,32.0484z"/>
</g>
<g id="News_6_" class="animated-icon">
    <path id="XMLID_881_" fill="#FFFFFF" d="M235.5992,16.7479l0.1509,0.9551l4.5544,28.8461
				c0.1247,0.789,0.6517,1.3688,1.4495,1.2455c0.7977-0.1238,1.1207-0.8361,0.9967-1.6249l-4.5446-28.7791l46.4669-7.2076
				l-0.3841-2.4329l-48.9125,7.5865L235.5992,16.7479z"/>
    <path id="XMLID_875_" fill="#FFFFFF" d="M241.0361,19.4447l4.6411,29.3973c0.2112,1.3358-1.3249,2.0657-2.9728,2.3209
				c-2.4456,0.3796-4.1135,0.3996-4.8451-4.2348l0,0l-5.3123-33.646l46.4663-7.207l-0.3841-2.4335l-48.9125,7.5864l6.4403,40.2933
				c0.8567,2.36,1.8061,3.3038,4.2516,2.9242l50.3335-7.8067c2.4459-0.3789,4.125-3.6295,3.6913-6.3765l-4.4849-28.4038
				L241.0361,19.4447z M267.4524,43.9357c0,0-1.6384,0.4539-2.6309,0.8311c-1.0938,0.4184-1.7692,0.8053-4.1908,1.1811
				c-2.4218,0.3754-4.4956,0.4153-5.6657,0.3477c-1.0612-0.0589-2.1862-0.0842-4.632,0.2956l-0.7555-4.787
				c2.4456-0.379,4.7752-0.4577,5.9458-0.3867c1.0616,0.0597,2.4938,0.0326,4.4-0.263c1.91-0.2965,1.8946-0.4889,2.8868-0.8665
				c1.0928-0.4226,1.4413-0.7595,3.8868-1.1383L267.4524,43.9357z M266.056,35.09c0,0-1.639,0.4492-2.6317,0.827
				c-1.0938,0.4179-1.7688,0.8054-4.1912,1.1808c-2.4215,0.3758-4.4952,0.4148-5.6655,0.3481
				c-1.0612-0.0589-2.1858-0.08-4.631,0.2996l-0.7563-4.791c2.4457-0.3794,4.7745-0.4583,5.946-0.3865
				c1.0616,0.0593,2.4935,0.032,4.3994-0.2639c1.9106-0.296,1.8948-0.4884,2.8867-0.866c1.0934-0.423,1.4417-0.7593,3.8872-1.1387
				L266.056,35.09z M289.6682,41.8186l-17.1195,2.6557l-2.3055-14.6007l17.1194-2.6553L289.6682,41.8186z M286.552,22.0847
				c-2.4455,0.3794-2.8222,0.6423-3.9176,1.051c-1.1693,0.4347-2.3885,0.911-4.9823,1.3129
				c-2.5889,0.4017-3.9469,0.3254-5.1967,0.2653c-1.1689-0.0573-2.1484-0.1095-4.2528,0.2171
				c-2.0993,0.3258-3.0272,0.6735-4.1178,1.0816c-1.1748,0.4359-2.494,0.9276-5.0831,1.3289
				c-2.589,0.4019-5.0288,0.4928-6.2811,0.4339c-1.1643-0.0587-2.853-0.0006-5.2986,0.3784l-0.7555-4.786
				c2.4459-0.3796,5.0335-0.4933,6.2855-0.4342c1.1641,0.058,2.6885,0.0259,4.785-0.2997c2.1024-0.326,3.3033-0.7168,4.3963-1.1245
				c1.1718-0.4349,2.6268-0.9483,5.2136-1.3492c2.5916-0.4018,4.0736-0.3448,5.3252-0.2857
				c1.1646,0.0583,2.2063,0.1012,4.3081-0.225c2.1016-0.326,2.8371-0.6439,3.9322-1.0525c1.1742-0.4354,2.4388-0.9189,4.8844-1.2985
				L286.552,22.0847z"/>
</g>
<g id="Media_6_" class="animated-icon">
    <path id="XMLID_872_" fill="#FFFFFF" d="M311.4774,10.906l0.8711,19.9505l27.1665-1.1862l-0.8711-19.9505L311.4774,10.906z
				 M325.8228,27.7695c-4.0928,0.1787-7.5552-3.025-7.7357-7.158c-0.1804-4.1327,2.9897-7.626,7.0825-7.8047
				c4.0929-0.1787,7.5552,3.025,7.7357,7.158C333.0857,24.0975,329.9157,27.5908,325.8228,27.7695z"/>
    <path id="XMLID_870_" fill="#FFFFFF" d="M323.1898,24.1366l6.0109-4.0101l-6.3374-3.4713L323.1898,24.1366z"/>
</g>
<g id="Learning_6_" class="animated-icon">
    <path id="XMLID_868_" fill="#FFFFFF" d="M377.9424,28.2058l-3.3284-0.3867l-0.1307,1.1255l3.3283,0.3867L377.9424,28.2058z"/>
    <path id="XMLID_866_" fill="#FFFFFF" d="M368.3842,49.9099l2.3514,0.2732l1.8121-6.6339l-2.3513-0.2732L368.3842,49.9099z"/>
    <path id="XMLID_864_" fill="#FFFFFF" d="M376.606,44.0207l0.2429,6.8726l2.3514,0.2732l-0.243-6.8727L376.606,44.0207z"/>
    <path id="XMLID_862_" fill="#FFFFFF" d="M368.8053,29.4258l-0.3596,3.0951l3.3147,0.3851c0.044,0.0034,0.0944,0.0078,0.15,0.0143
				l0.3412,0.0421l0.4168,0.0516l0.1718,0.018l0.1468,0.0148c1.5656,0.1819,2.5254,1.2014,2.5675,2.7272
				c0.0241,0.874-0.2918,1.6917-0.8671,2.2433c-0.5323,0.5108-1.2467,0.756-2.0122,0.6909l-0.0332-0.0029l-0.0329-0.0044
				c-0.0062-0.0008-0.2173-0.0292-0.5569-0.0686c-2.2133-0.257-3.6165-0.2837-4.2897-0.2309l-0.3956,3.4053l14.4227,1.6755
				l1.4384-12.3809L368.8053,29.4258z"/>
    <path id="XMLID_860_" fill="#FFFFFF" d="M374.1587,35.8183c-0.0196-0.7135-0.3251-1.2811-1.4387-1.3748
				c-0.2783-0.0235-1.0399-0.1312-1.1094-0.1289l-4.4378-0.5156c0,0-1.0667-0.2263-1.2226-0.2443
				c-0.8164-0.0949-1.2391-0.207-1.9093-0.3735c1.0863-0.6587,2.1422-1.9619,2.3157-3.4547
				c0.2602-2.2397-0.9033-3.9733-2.8907-4.2042c-1.9875-0.2309-3.532,1.1881-3.7922,3.428
				c-0.1735,1.4926,0.3866,2.9835,1.293,3.8737c-2.1398,0.0263-3.801,0.0053-3.9881,1.6154c0,0-0.1905,1.6399-0.4434,3.8165
				c-0.2528,2.1768,0.426,3.0501,0.8539,3.2784l0.1455,7.1151l6.4611,0.7505c0,0,0.8544-5.2461,1.1382-6.6986
				c0.514-2.6303,0.5054-4.9331,1.6466-5.5258c1.0492-0.5447,6.0162,0.1214,6.0162,0.1214
				C373.7146,37.3752,374.1803,36.602,374.1587,35.8183z"/>
</g>
<g id="EmploymentLawManual_6_" class="animated-icon">
    <path id="XMLID_855_" fill="#FFFFFF" d="M461.2835,19.5843c-4.4438-1.4875-6.2259-2.8558-7.9223-4.2568
				c-1.6345-1.3507-3.3543-2.6658-6.7877-3.8158c-3.1787-1.0642-5.5161-1.3289-7.2142-1.2459l-13.1674,38.9138
				c0,0,1.8251-0.8777,2.6652-0.9299c0.8413-0.0524,2.2425,0.2356,4.0864,0.8528c2.3838,0.7985,3.2736,1.598,4.5182,2.6761
				c1.8307,1.5888,4.0938,3.6073,10.9329,5.8968l2.2523,0.7543l0.7584-2.2407l11.3727-33.6102l0.7583-2.2405L461.2835,19.5843z
				 M448.9493,48.6227c-3.1901-1.3469-5.2897-2.8933-6.9265-4.2074c-1.594-1.2824-2.8105-2.282-5.459-3.169
				c-2.238-0.7485-3.7891-0.9676-4.8437-0.9944l1.5619-4.6135c1.3481,0.1619,2.9437,0.5061,4.8443,1.1421
				c3.4578,1.1579,5.1558,2.5667,6.8842,3.9579c1.4944,1.1996,2.6755,2.2551,5.4522,3.4134L448.9493,48.6227z M451.9885,39.6424
				c-3.1901-1.3468-5.2903-2.8933-6.927-4.2074c-1.594-1.2823-2.8105-2.2818-5.4597-3.1687
				c-2.2367-0.7487-3.7883-0.9681-4.8424-0.9942l1.5606-4.6135c1.3487,0.1614,2.9443,0.5059,4.845,1.1417
				c3.4578,1.1581,5.1552,2.5669,6.8842,3.9585c1.4938,1.1994,2.6754,2.2547,5.4522,3.4132L451.9885,39.6424z M455.0266,30.6618
				c-3.1896-1.3471-5.2903-2.8913-6.9271-4.2058c-1.5939-1.2815-2.8104-2.2808-5.4591-3.1673
				c-2.2379-0.7493-3.7889-0.9681-4.8435-0.9946l1.5612-4.6131c1.3487,0.1608,2.9444,0.5057,4.8443,1.1419
				c3.4556,1.1568,5.1565,2.5655,6.8848,3.9563c1.4951,1.1985,2.6761,2.254,5.4528,3.4129L455.0266,30.6618z"/>
    <path id="XMLID_850_" fill="#FFFFFF" d="M437.1191,9.4741c-1.3034-1.082-3.3103-2.2728-6.4341-3.3184
				c-3.4579-1.1579-5.7422-1.131-7.9641-1.0628c-2.3609,0.072-4.5611,0.053-8.7408-1.3463l-2.2523-0.754l-0.7583,2.2401
				l-11.3722,33.61l-0.7583,2.2403l2.2523,0.7542c6.4495,2.1596,9.5654,1.9692,12.0572,1.8496
				c1.8004-0.0877,3.1164-0.1902,5.5643,0.6291c1.7375,0.582,2.6623,0.9191,3.57,1.5946c0.9076,0.6754,1.6648,2.4886,1.6648,2.4886
				L437.1191,9.4741z M424.9823,37.9341c-0.8665-0.5823-2.2111-1.3052-4.3404-2.0181c-2.6485-0.8871-4.2716-0.8385-6.3227-0.7764
				c-2.1378,0.0639-4.533,0.1208-8.1716-0.8333l1.519-4.491c2.7882,0.6972,4.6155,0.6555,6.5079,0.5988
				c2.2242-0.0678,4.5258-0.1376,7.9836,1.0203c1.8107,0.6061,3.2314,1.256,4.3781,1.9064L424.9823,37.9341z M428.0204,28.9543
				c-0.866-0.5828-2.2106-1.3056-4.3399-2.0187c-2.6486-0.8869-4.2717-0.838-6.3226-0.7761
				c-2.1379,0.064-4.5325,0.1207-8.1717-0.8335l1.5191-4.4911c2.7892,0.6975,4.6148,0.6563,6.5073,0.599
				c2.2249-0.0674,4.5263-0.1376,7.9841,1.0201c1.8108,0.6062,3.2309,1.2562,4.3776,1.9068L428.0204,28.9543z M431.0584,19.9759
				c-0.8659-0.5824-2.2105-1.3054-4.3398-2.0185c-2.6485-0.8865-4.2717-0.838-6.322-0.7773
				c-2.1385,0.0646-4.5326,0.1208-8.1723-0.8337l1.5196-4.4915c2.7887,0.6977,4.6155,0.6562,6.5074,0.6004
				c2.2248-0.0678,4.5274-0.1358,7.9829,1.0211c1.8108,0.6064,3.2314,1.2558,4.3787,1.9066L431.0584,19.9759z"/>
</g>
<g id="Consultations_6_" class="animated-icon">
    <path id="XMLID_846_" fill="#FFFFFF" d="M482.2499,45.3945c-0.6172,0.1123-1.1733,0.3517-1.6531,0.6977
				c-0.4819,0.3495-0.8875,0.8058-1.201,1.3463c-0.3146,0.5423-0.5363,1.1696-0.6523,1.8562
				c-0.1155,0.6874-0.1249,1.4327-0.0131,2.213c0.0738,0.5172,0.1981,1.016,0.3649,1.4847
				c0.1656,0.4672,0.3747,0.9047,0.6172,1.3003c0.2425,0.395,0.5195,0.748,0.8232,1.0511c0.3031,0.3005,0.6318,0.5488,0.9789,0.7364
				c-0.6465,0.2543-1.2722,0.4943-1.8434,0.7483c-0.5743,0.2546-1.0928,0.5221-1.5203,0.8278
				c-0.4307,0.3068-0.7677,0.6528-0.9773,1.0616c-0.2102,0.4102-0.2912,0.8827-0.2102,1.4434c0,0,0.0005,0.0033,0.0048,0.033
				c0.0047,0.0293,0.0131,0.0856,0.0282,0.1922c0.0161,0.1067,0.0376,0.2635,0.0721,0.4946
				c0.0339,0.2305,0.0779,0.535,0.1364,0.9359c0,0,0.0455,0.0455,0.2095,0.0868c0.1636,0.0413,0.4454,0.0789,0.9162,0.0634
				c0.4688-0.0158,1.1227-0.0842,2.0284-0.2506c0.8953-0.1651,2.0326-0.4269,3.4693-0.8272c1.4106-0.394,2.482-0.7483,3.2988-1.0577
				c0.8091-0.3054,1.3724-0.5693,1.765-0.7862c0.3919-0.2147,0.6145-0.3834,0.741-0.498c0.126-0.1149,0.1547-0.1756,0.1547-0.1756
				c-0.0491-0.3726-0.0872-0.6549-0.115-0.8692c-0.0281-0.2136-0.0465-0.3595-0.0601-0.4589
				c-0.0131-0.0988-0.0203-0.1504-0.0229-0.1781c-0.0048-0.0277-0.0048-0.0309-0.0048-0.0309
				c-0.0695-0.5284-0.2158-0.9135-0.4332-1.1895c-0.219-0.277-0.5101-0.4458-0.8703-0.5399
				c-0.3621-0.0941-0.7944-0.1133-1.2939-0.0945c-0.5028,0.0198-1.0735,0.0799-1.7101,0.1441
				c0.2608-0.3292,0.5116-0.7103,0.7369-1.1261c0.2253-0.4147,0.4255-0.8651,0.5843-1.3354
				c0.1589-0.4693,0.2765-0.9592,0.3381-1.4535c0.0628-0.496,0.0685-0.9972,0.0026-1.4896c-0.0992-0.7426-0.2879-1.4114-0.5539-1.99
				c-0.2671-0.5807-0.6094-1.0731-1.0154-1.4588c-0.4082-0.3877-0.8802-0.67-1.4034-0.8268
				C483.4416,45.3159,482.864,45.2836,482.2499,45.3945 M471.0483,45.1456c-0.5598,0.093-1.0578,0.2952-1.4849,0.5864
				c-0.43,0.2932-0.7864,0.6763-1.0604,1.131c-0.2749,0.4557-0.4656,0.982-0.5623,1.56c-0.0967,0.5785-0.0993,1.2068,0.002,1.8653
				c0.0669,0.4391,0.183,0.8602,0.3378,1.2568c0.1551,0.3958,0.349,0.7658,0.5749,1.1013c0.2246,0.3341,0.4802,0.6339,0.7588,0.8905
				c0.277,0.2562,0.5775,0.4683,0.8921,0.631c-0.5837,0.208-1.1403,0.4039-1.6437,0.6093c-0.5069,0.2084-0.958,0.4249-1.3275,0.6753
				c-0.3716,0.2513-0.6595,0.5356-0.8361,0.8749c-0.1762,0.3412-0.241,0.7368-0.1668,1.2097c0,0,0,0.0027,0.0037,0.0284
				c0.0036,0.0251,0.0115,0.072,0.0255,0.1621c0.0136,0.0902,0.0346,0.223,0.0654,0.417c0.0303,0.1949,0.0701,0.4515,0.1239,0.7902
				c0,0,0.0365,0.046,0.1766,0.0935c0.1401,0.047,0.3857,0.0957,0.8002,0.103c0.4128,0.0073,0.9929-0.0267,1.803-0.1453
				c0.8028-0.1171,1.8272-0.3157,3.1285-0.6372c0.4626-0.1139,0.8812-0.2236,1.2616-0.3292
				c0.3785-0.1051,0.7192-0.2068,1.027-0.3046c0.3068-0.0967,0.5817-0.1902,0.8295-0.2802
				c0.2466-0.0899,0.4671-0.1757,0.6653-0.2583c0.1061-0.1185,0.2216-0.2335,0.3433-0.3438
				c0.1213-0.1102,0.2483-0.2153,0.3773-0.3156c0.1287-0.1004,0.2588-0.1959,0.3864-0.285
				c0.1269-0.0902,0.2513-0.1744,0.3699-0.2523c-0.037-0.254-0.0642-0.4468-0.0862-0.5943
				c-0.0209-0.1479-0.0355-0.2483-0.0455-0.3181c-0.0094-0.069-0.0151-0.1067-0.0177-0.1277
				c-0.0037-0.0192-0.0037-0.0229-0.0037-0.0229c-0.0658-0.4527-0.2012-0.7839-0.4013-1.0207
				c-0.2013-0.2394-0.4694-0.3853-0.7997-0.4688c-0.3319-0.0836-0.7286-0.1047-1.1854-0.0931
				c-0.4588,0.0125-0.9815,0.0587-1.5616,0.1066c0.2389-0.2774,0.4668-0.5984,0.6717-0.9501
				c0.2042-0.3506,0.3856-0.7313,0.5283-1.1305c0.1433-0.3973,0.2488-0.8127,0.3042-1.2338
				c0.0548-0.4213,0.0585-0.8489-0.0032-1.2696c-0.0919-0.632-0.2665-1.201-0.5095-1.6937
				c-0.2446-0.4952-0.5582-0.9137-0.9298-1.2425c-0.3721-0.3309-0.8017-0.5696-1.2762-0.7044
				C472.126,45.0808,471.6033,45.0521,471.0483,45.1456 M491.4906,41.714c-0.4348,0.0726-0.8269,0.243-1.166,0.4933
				c-0.3397,0.252-0.6256,0.5844-0.8483,0.9811c-0.2226,0.3982-0.3799,0.8592-0.463,1.3693
				c-0.0837,0.5079-0.091,1.0624-0.0147,1.6452c0.0512,0.3867,0.139,0.7615,0.2583,1.1142
				c0.1181,0.3523,0.2675,0.6821,0.4416,0.9826c0.174,0.3005,0.3715,0.5703,0.5864,0.8034
				c0.2147,0.2319,0.4473,0.4263,0.6914,0.5753c-0.2713,0.1024-0.5404,0.2017-0.8018,0.3037
				c-0.2612,0.1018-0.5147,0.2054-0.752,0.3119c-0.2372,0.1092-0.4589,0.2232-0.6585,0.346
				c-0.1991,0.1228-0.3758,0.2545-0.5216,0.3998c-0.0141,0.1846-0.0298,0.3679-0.0517,0.5488
				c-0.0204,0.1809-0.0482,0.359-0.0846,0.5373c-0.0367,0.1777-0.0821,0.3549-0.1413,0.53c-0.06,0.1756-0.1327,0.3523-0.2237,0.5273
				l0.0419,0.3131c0.2273-0.0033,0.4244,0.0062,0.5983,0.0261c0.1741,0.0208,0.3267,0.0522,0.4663,0.0941
				c0.14,0.0406,0.2655,0.0924,0.3893,0.1531c0.1224,0.0606,0.2415,0.1302,0.3643,0.2069c0.1777-0.014,0.3696-0.0344,0.5787-0.0622
				c0.2089-0.0277,0.4363-0.0627,0.684-0.1056c0.2472-0.0433,0.5143-0.0955,0.8054-0.1578c0.2895-0.0616,0.6031-0.1338,0.9408-0.218
				c1.0013-0.246,1.7743-0.4818,2.3695-0.6971c0.5906-0.2127,1.0108-0.4071,1.3077-0.5702c0.2969-0.1631,0.474-0.2963,0.5754-0.3888
				c0.1019-0.0931,0.1302-0.1443,0.1302-0.1443c-0.034-0.2833-0.0617-0.498-0.0816-0.66c-0.0199-0.1635-0.0334-0.2744-0.0434-0.3497
				c-0.0083-0.0747-0.0135-0.1146-0.0162-0.1348c-0.0031-0.0214-0.0031-0.0235-0.0031-0.0235
				c-0.0497-0.4031-0.1584-0.6977-0.3214-0.9116c-0.1631-0.2147-0.381-0.3491-0.6481-0.4276
				c-0.2681-0.0799-0.587-0.106-0.9506-0.1038c-0.3659,0.0014-0.7777,0.0308-1.2314,0.0615
				c0.1856-0.2404,0.3607-0.5178,0.5143-0.8225c0.1537-0.3042,0.2875-0.635,0.3904-0.9825
				c0.1051-0.3476,0.1792-0.7113,0.2174-1.0824c0.0366-0.3695,0.0361-0.7469-0.011-1.1205
				c-0.0699-0.5619-0.2038-1.0684-0.392-1.5093c-0.1885-0.4434-0.4327-0.8192-0.7212-1.116c-0.289-0.2983-0.6229-0.5183-0.993-0.646
				C492.3309,41.6763,491.9233,41.6417,491.4906,41.714"/>
    <path id="XMLID_843_" fill="#FFFFFF" d="M468.7378,41.1344c0.0595,0,0.1191,0.0083,0.174,0.0241
				c0.0893,0.0251,0.1719,0.0668,0.2451,0.1232c0.0763,0.0595,0.1401,0.1324,0.1908,0.218
				c0.0512,0.0858,0.0846,0.1809,0.1003,0.2853c0.0152,0.1004,0.0109,0.2024-0.011,0.2938
				c-0.023,0.0931-0.0638,0.1824-0.1191,0.2603c-0.0517,0.0736-0.1155,0.1343-0.1908,0.1819
				c-0.0748,0.0475-0.1573,0.0783-0.2483,0.0925c-0.0334,0.0052-0.0674,0.0083-0.1009,0.0083c-0.0558,0-0.1124-0.0073-0.1656-0.0209
				c-0.0867-0.0224-0.1704-0.0633-0.2451-0.1186c-0.0774-0.058-0.1453-0.1333-0.196-0.2169
				c-0.0533-0.0868-0.0878-0.1835-0.1041-0.2902c-0.0156-0.1028-0.0115-0.2068,0.0121-0.3025
				c0.024-0.0961,0.0648-0.1846,0.1181-0.2576c0.0554-0.0759,0.1229-0.1386,0.2018-0.1866
				c0.0762-0.0465,0.1573-0.0753,0.2481-0.0878C468.6776,41.1365,468.7079,41.1344,468.7378,41.1344 M468.7378,40.064
				c-0.078,0-0.1564,0.0052-0.2353,0.0163c-0.243,0.0328-0.4657,0.115-0.6626,0.2356c-0.1982,0.1208-0.3695,0.2801-0.506,0.4662
				c-0.1359,0.1872-0.2357,0.4009-0.2931,0.6308c-0.056,0.2301-0.0701,0.4761-0.0314,0.726
				c0.0376,0.2497,0.1238,0.4802,0.2477,0.6836c0.1234,0.2022,0.2833,0.3774,0.4678,0.5158c0.1855,0.138,0.3951,0.241,0.6203,0.2991
				c0.1395,0.0354,0.2848,0.0548,0.4327,0.0548c0.0889,0,0.1783-0.0075,0.2686-0.0214c0.2411-0.0377,0.461-0.1235,0.6544-0.2463
				c0.1934-0.1222,0.3591-0.2811,0.4908-0.4672c0.1312-0.1844,0.2284-0.3956,0.2843-0.6215
				c0.0539-0.2252,0.0674-0.466,0.0303-0.7113c-0.0365-0.245-0.1197-0.4723-0.2389-0.6726
				c-0.1191-0.2011-0.2738-0.3752-0.4541-0.5152c-0.1813-0.1406-0.3884-0.2457-0.6099-0.3084
				C469.0545,40.0864,468.8977,40.064,468.7378,40.064L468.7378,40.064z"/>
    <path id="XMLID_840_" fill="#FFFFFF" d="M491.0871,38.076c0.0099,0,0.0193,0.002,0.0302,0.0057
				c0.0288,0.0099,0.0592,0.0293,0.0936,0.0607c0.0398,0.036,0.078,0.0872,0.1092,0.1493c0.0361,0.0712,0.0607,0.1526,0.0717,0.24
				c0.011,0.0878,0.0078,0.1777-0.0105,0.2619c-0.0157,0.0716-0.0412,0.1367-0.0747,0.1896
				c-0.0267,0.0419-0.0569,0.0758-0.0898,0.0987c-0.0168,0.0115-0.033,0.0188-0.0607,0.0225c-0.0089,0-0.0188-0.0014-0.0277-0.0047
				c-0.0267-0.0083-0.0565-0.0271-0.0894-0.0564c-0.0429-0.0371-0.0815-0.0889-0.1108-0.1447
				c-0.0386-0.0747-0.0643-0.1585-0.0758-0.2477c-0.0115-0.0895-0.0078-0.1789,0.0109-0.2645
				c0.0157-0.0716,0.0429-0.139,0.079-0.1945c0.034-0.0522,0.0674-0.0815,0.0868-0.0945c0.0172-0.0121,0.0335-0.0188,0.0459-0.0204
				L491.0871,38.076 M491.0871,37.0055c-0.0507,0-0.1025,0.0037-0.1542,0.0105c-0.1845,0.0251-0.3554,0.0941-0.5053,0.1959
				c-0.1506,0.103-0.2812,0.2394-0.3847,0.3999c-0.1035,0.1605-0.1809,0.345-0.2248,0.5447
				c-0.0438,0.1996-0.0554,0.4139-0.0272,0.6318c0.0288,0.2196,0.0936,0.4217,0.1862,0.601
				c0.0929,0.1787,0.2137,0.3335,0.3542,0.4573c0.1401,0.1245,0.299,0.2174,0.4699,0.2722c0.1145,0.0366,0.2336,0.056,0.3549,0.056
				c0.0591,0,0.1186-0.0046,0.1787-0.0141c0.1829-0.0288,0.3517-0.1004,0.4986-0.2038c0.1484-0.1034,0.275-0.2398,0.3763-0.3992
				c0.1009-0.1601,0.1756-0.3424,0.2179-0.5395c0.0424-0.1953,0.0533-0.406,0.0262-0.6209c-0.0278-0.2153-0.09-0.4148-0.1803-0.5921
				c-0.0894-0.1772-0.2075-0.3328-0.3444-0.4567c-0.1375-0.1261-0.2948-0.2212-0.4637-0.2792
				C491.3447,37.0276,491.2172,37.0055,491.0871,37.0055L491.0871,37.0055z"/>
    <path id="XMLID_837_" fill="#FFFFFF" d="M485.8984,41.3603c0.0575,0,0.1165,0.0087,0.1771,0.0275
				c0.091,0.0283,0.1793,0.0789,0.2634,0.1511c0.091,0.0784,0.1714,0.1809,0.2347,0.3016c0.07,0.1311,0.1155,0.276,0.1354,0.4322
				c0.0215,0.1609,0.0147,0.3209-0.0188,0.4739c-0.0324,0.1465-0.0867,0.2797-0.161,0.3962
				c-0.0684,0.1083-0.15,0.1961-0.2441,0.2629c-0.0821,0.0587-0.1709,0.0967-0.2671,0.1139
				c-0.0349,0.0069-0.0704,0.0099-0.105,0.0099c-0.0523,0-0.105-0.0072-0.1599-0.0228c-0.0915-0.0261-0.1839-0.0759-0.2686-0.1463
				c-0.0952-0.079-0.1762-0.1793-0.2415-0.3001c-0.0722-0.1322-0.1202-0.2823-0.1421-0.4438
				c-0.0225-0.1635-0.0157-0.326,0.0209-0.4865c0.0324-0.1443,0.0878-0.277,0.1667-0.3968c0.069-0.1054,0.1542-0.1939,0.2461-0.2564
				c0.0858-0.0581,0.1762-0.0947,0.276-0.1099C485.8398,41.3623,485.8696,41.3603,485.8984,41.3603 M485.8984,40.2894
				c-0.0841,0-0.1693,0.0067-0.2551,0.0202c-0.2587,0.0393-0.4986,0.138-0.7102,0.2817c-0.2112,0.1433-0.3946,0.3335-0.5399,0.5551
				c-0.1464,0.2222-0.2551,0.4767-0.3162,0.7505c-0.0622,0.2734-0.0774,0.566-0.0371,0.8635
				c0.0407,0.2978,0.1317,0.5712,0.2634,0.8126c0.1307,0.2408,0.301,0.4479,0.4987,0.6114
				c0.1969,0.1643,0.4216,0.2849,0.6605,0.3523c0.1453,0.0413,0.2963,0.0633,0.4505,0.0633c0.0982,0,0.1976-0.0089,0.2979-0.0273
				c0.2561-0.0459,0.4913-0.1494,0.6972-0.2969c0.2065-0.1467,0.3836-0.3375,0.5242-0.5585
				c0.1401-0.2201,0.243-0.4705,0.3026-0.7386c0.0591-0.2681,0.0737-0.554,0.0356-0.845c-0.0377-0.2906-0.126-0.5591-0.252-0.7961
				c-0.1249-0.2378-0.2895-0.4448-0.4813-0.6099s-0.4108-0.29-0.6465-0.3626C486.2323,40.3159,486.0672,40.2894,485.8984,40.2894
				L485.8984,40.2894z"/>
    <path id="XMLID_834_" fill="#FFFFFF" d="M476.4193,29.3542L476.4193,29.3542c0.193,0,0.3873,0.0168,0.5797,0.0508
				c0.2607,0.0455,0.5221,0.1238,0.7735,0.2325c0.2529,0.1099,0.4975,0.2503,0.7269,0.418
				c0.2294,0.1674,0.4474,0.3655,0.6471,0.5885l0.9684,1.082l0.7469-1.2449c0.081-0.1354,0.1762-0.2604,0.2827-0.3705
				c0.1019-0.1063,0.2122-0.1971,0.334-0.274c0.1149-0.0737,0.2394-0.1328,0.3669-0.1757c0.1343-0.0443,0.2743-0.0726,0.4175-0.0835
				c0.0445-0.0037,0.0889-0.0053,0.1328-0.0053c0.173,0,0.3465,0.0261,0.5196,0.0785c0.2188,0.0654,0.4306,0.1708,0.6302,0.3135
				c0.2048,0.1465,0.3898,0.3268,0.5492,0.5358c0.1647,0.2163,0.2974,0.4578,0.3947,0.717l0.2508,0.6726l0.7181,0.0225
				c0.2285,0.0073,0.4563,0.0633,0.6758,0.1657c0.2252,0.106,0.4363,0.257,0.6261,0.45c0.1955,0.1975,0.3591,0.4311,0.4866,0.6935
				c0.1338,0.2764,0.2221,0.5733,0.2624,0.8833c0.0428,0.3297,0.0297,0.6553-0.0403,0.9673
				c-0.0653,0.2928-0.1772,0.5607-0.3334,0.7981c-0.1469,0.2248-0.3266,0.4088-0.5331,0.5468
				c-0.2054,0.1363-0.4302,0.2219-0.6716,0.2543c-0.0335,0.0049-0.0674,0.0095-0.1014,0.0116
				c-0.0351,0.0026-0.07,0.0036-0.1118,0.0042c-0.0325,0-0.0643-0.0016-0.0868-0.0026c-0.0287-0.0016-0.058-0.0043-0.0868-0.0083
				l-0.9448-0.1376l-0.2442,0.9229c-0.0585,0.2212-0.1426,0.4266-0.2518,0.6142c-0.1056,0.1819-0.2332,0.3454-0.3779,0.486
				c-0.1407,0.136-0.2979,0.2487-0.4662,0.3345c-0.1662,0.0846-0.3435,0.1417-0.5248,0.1688
				c-0.0663,0.0095-0.129,0.0158-0.1923,0.0172l-0.0658,0.0016c-0.0408,0-0.081-0.0016-0.1166-0.0046
				c-0.0684-0.0059-0.1369-0.0146-0.2095-0.0281c-0.0659-0.0122-0.1318-0.0278-0.1971-0.0472l-0.8644-0.2556l-0.3987,0.8086
				c-0.1229,0.2481-0.2723,0.4802-0.4469,0.6925c-0.1667,0.2042-0.3559,0.3871-0.566,0.5456
				c-0.2049,0.1562-0.4276,0.2869-0.6642,0.3883c-0.2385,0.103-0.4908,0.1756-0.7486,0.2169
				c-0.1661,0.0261-0.3344,0.0397-0.5011,0.0397c-0.2122,0-0.426-0.0219-0.6361-0.0644c-0.371-0.0746-0.7321-0.2157-1.0724-0.419
				c-0.3465-0.2071-0.6596-0.4719-0.9319-0.7892c-0.2822-0.3277-0.5132-0.704-0.6867-1.1185l-0.3047-0.7295l-0.7871,0.0773
				c-0.0748,0.0073-0.1495,0.011-0.2242,0.011c-0.2399,0-0.4803-0.0381-0.7155-0.1134c-0.3083-0.0977-0.5979-0.2562-0.8603-0.4704
				c-0.2701-0.2206-0.4959-0.4861-0.6716-0.7892c-0.1834-0.3184-0.3041-0.6648-0.3584-1.0327
				c-0.0529-0.3476-0.0424-0.6931,0.0308-1.0223c0.071-0.3167,0.196-0.6105,0.37-0.8711c0.1704-0.2556,0.381-0.4699,0.6261-0.6377
				c0.2462-0.1687,0.5185-0.2843,0.8095-0.3434l0.7156-0.1453l0.1259-0.7185c0.0722-0.4104,0.2028-0.7965,0.3893-1.1484
				c0.1794-0.3392,0.4056-0.6401,0.6743-0.8952c0.2619-0.2487,0.5597-0.4495,0.8838-0.5948
				c0.3318-0.1479,0.6851-0.2361,1.0468-0.2628C476.2642,29.3568,476.342,29.3542,476.4193,29.3542 M476.4193,28.2839
				c-0.1024,0-0.2043,0.003-0.3072,0.0103c-0.4986,0.0366-0.9716,0.1585-1.408,0.3529c-0.438,0.1965-0.8378,0.4657-1.1864,0.7975
				c-0.3507,0.3329-0.6485,0.7271-0.8827,1.1703c-0.2352,0.4441-0.4045,0.9361-0.497,1.4632
				c-0.4407,0.0895-0.8461,0.2655-1.2021,0.5097c-0.359,0.2457-0.6668,0.5602-0.9109,0.9256
				c-0.2441,0.3663-0.4234,0.783-0.5243,1.2308c-0.0992,0.4484-0.119,0.9282-0.0449,1.4179
				c0.0758,0.5116,0.2467,0.9857,0.4903,1.4074c0.243,0.4207,0.5576,0.7866,0.9213,1.0834
				c0.3628,0.2959,0.7741,0.5217,1.2126,0.6611c0.3344,0.1067,0.6841,0.1637,1.04,0.1637c0.1092,0,0.2189-0.0052,0.3287-0.0164
				c0.2196,0.525,0.5128,0.9973,0.8629,1.404c0.3481,0.4055,0.7521,0.7457,1.1937,1.0098c0.4391,0.2622,0.9146,0.4498,1.4105,0.5496
				c0.2776,0.056,0.5609,0.0852,0.8473,0.0852c0.221,0,0.4442-0.0172,0.6679-0.0527c0.3512-0.056,0.6888-0.1548,1.006-0.2916
				c0.3167-0.1359,0.6142-0.31,0.8891-0.5196c0.2733-0.207,0.5236-0.4478,0.7457-0.7196c0.2222-0.2701,0.4167-0.5702,0.5775-0.8964
				c0.1025,0.0303,0.2054,0.055,0.3084,0.0738c0.1035,0.0192,0.207,0.0328,0.311,0.0417c0.0695,0.0059,0.1385,0.0085,0.2075,0.0085
				c0.0344,0,0.069-0.0012,0.1035-0.0022c0.1034-0.0031,0.2075-0.013,0.3104-0.0281c0.3016-0.045,0.5896-0.1387,0.855-0.274
				c0.264-0.1348,0.5081-0.3099,0.7239-0.5183c0.2169-0.2102,0.405-0.4516,0.5602-0.7198c0.1564-0.2675,0.2776-0.5623,0.3607-0.8764
				c0.0574,0.0083,0.1155,0.0136,0.1729,0.0172c0.0518,0.0027,0.1025,0.0047,0.1548,0.0047c0.0057,0,0.0115,0,0.0178,0
				c0.0564-0.0004,0.1139-0.0027,0.1713-0.0067c0.0575-0.0042,0.115-0.0109,0.1714-0.0188
				c0.4108-0.0555,0.7871-0.2044,1.1175-0.4246c0.3282-0.2189,0.6114-0.5089,0.8351-0.8501c0.2233-0.3393,0.3889-0.7303,0.483-1.152
				c0.0941-0.4207,0.1175-0.8738,0.0569-1.339c-0.0564-0.4339-0.1819-0.8424-0.3606-1.2115
				c-0.1793-0.3689-0.4134-0.7008-0.6877-0.9788c-0.2755-0.2791-0.5918-0.5065-0.934-0.667
				c-0.3439-0.1609-0.7145-0.2544-1.0966-0.2665c-0.1358-0.3636-0.3218-0.6971-0.545-0.9903
				c-0.2253-0.2953-0.4887-0.5515-0.7793-0.7589c-0.291-0.208-0.6104-0.3675-0.9449-0.4678
				c-0.2671-0.081-0.5452-0.1233-0.8268-0.1233c-0.0716,0-0.1438,0.0027-0.2159,0.0083c-0.232,0.0178-0.4573,0.0638-0.6715,0.135
				c-0.2138,0.0714-0.4182,0.1692-0.6073,0.2906c-0.1913,0.1206-0.3675,0.2659-0.5278,0.4326
				c-0.1605,0.1668-0.3052,0.3554-0.4292,0.562c-0.2493-0.2787-0.5221-0.527-0.8137-0.7396
				c-0.2932-0.2143-0.6052-0.3936-0.9313-0.5353c-0.3273-0.141-0.668-0.2446-1.0165-0.3051
				C476.9315,28.3064,476.6765,28.2839,476.4193,28.2839L476.4193,28.2839z"/>
</g>
<g id="Liveflo_6_" class="animated-icon">
    <path id="XMLID_831_" fill="#FFFFFF" d="M538.133,19.7879L521.8898,7.7735c-0.608-0.45-1.3263-0.7797-2.0813-0.9753
				c-0.7521-0.1953-1.5407-0.2564-2.2906-0.1585l-20.0751,2.595c-1.6025,0.2083-2.7968,1.0897-3.113,2.297l-3.133,11.9533
				c-0.318,1.2129,0.2917,2.5602,1.5876,3.5236L509.0301,39.02c0.6067,0.4478,1.3245,0.7829,2.076,0.9778
				c0.755,0.1961,1.5454,0.2521,2.2963,0.1562l20.0723-2.592c1.6043-0.2115,2.7973-1.0917,3.1152-2.3042l3.1331-11.9533
				C540.0392,22.0974,539.4307,20.7485,538.133,19.7879z M523.0307,33.044l0.9866-3.7629l-18.9147-4.9051l-0.9866,3.7626
				l-6.0858-7.6062l9.053-3.7113l-0.994,3.792l7.566,1.9625l2.4655-9.4072l3.7828,0.981l-2.4656,9.4072l7.5649,1.9623l0.9872-3.7631
				l6.0852,7.6067L523.0307,33.044z"/>
</g>
<g id="Information_6_" class="animated-icon">
    <path id="XMLID_829_" fill="#FFFFFF" d="M561.9709,14.1506c1.1664-2.5414,3.013-5.1401,4.2247-4.7993l-1.808-0.5089
				c-1.221-0.3436-2.4463-0.0435-3.903,0.5186c-2.2861,0.8817-3.7123,1.8836-4.1,3.2398l-0.3985,1.3934
				c0.0076-0.0277-0.2059,0.049-0.1609,0.0316C557.8263,13.1779,559.9856,13.3811,561.9709,14.1506z"/>
    <path id="XMLID_825_" fill="#FFFFFF" d="M570.5794,10.5851c-1.588-0.447-4.8444,0.599-6.5876,5.5116l-0.4317,1.2817
				l-1.3136-0.7977c-1.9885-1.0557-4.2693-0.8616-5.6063-0.2964c-0.7629,0.3254-1.962,2.2842-1.962,2.2842l-8.7907,30.7471
				l32.1458,9.0468l12.0873-42.278L570.5794,10.5851z M569.6669,21.6136c0.7195-0.3983,1.4695-0.4901,2.2558-0.2685
				c0.7845,0.2201,1.3741,0.689,1.7745,1.4031c0.4004,0.7143,0.4865,1.4626,0.2632,2.2446
				c-0.2235,0.7811-0.6919,1.3705-1.4103,1.769c-0.7206,0.4031-1.4694,0.4909-2.2532,0.2695
				c-0.7861-0.221-1.3772-0.6854-1.777-1.4033c-0.402-0.7144-0.4913-1.4603-0.2679-2.2418
				C568.4754,22.6041,568.9476,22.0132,569.6669,21.6136z M561.8898,46.5329c-1.8181-0.5119-1.3354-2.2528-1.3255-2.6484
				c0.0069-0.3612,0.136-0.7241,0.3867-1.3135l4.5295-10.4277c0.0921-0.2382,0.0952-0.4355-0.0508-0.477
				c-0.5022-0.1429-2.1903,0.7694-2.6735,1.1278c-0.3555-0.1668-0.9621-1.9079-0.8373-2.1709
				c1.647-1.7205,4.8054-2.2873,7.3597-1.4769c1.4272,0.4509,1.7863,1.4791,1.305,2.5251c-0.1379,0.2976-0.4395,1.053-0.6295,1.4966
				l-4.5256,10.2935c-0.1236,0.2637-0.0981,0.4717,0.1084,0.5294c0.4148,0.1168,2.0706-0.7058,2.8287-1.285
				c0.3542,0.0996,0.8665,1.3012,0.7668,1.7045C567.9396,45.7919,564.3187,47.2165,561.8898,46.5329z"/>
</g>
</g>
</g>
</svg>
<!--<![endif]-->
        </div>
<div class="article-login-reminder">
    <span class="action-links-container-inline-block">
        <span class="align-with-button">
            View the full article today
        </span>
        <span class="action-link-highlighted">
            <a class="tearStripRegisterButton" href="/register/login/?registrationUrl=%2Fregister%2F&amp;loggedInUrl=%2Fnews%2Flabour-manifesto-2017-what-employers-need-to-know%2F162141%2F" id="registerLinkTearStrip">Register to read this article</a>
        </span>
    </span>
    <div>
        Already an XpertHR user?
        <a class="tearStripLoginLink" href="#loginSectionContainer" id="loginLink">Log in</a>
    </div>
</div>
     





            </div>


        


<div class="article-list" id="childArticleSection">
    <ul class="list-columns-four">

        
    </ul>
</div>

        <div id="ScaledContentDialog" class="free-form-content scrollable"></div>
    </div>
            <div class="content-module-callout two-col login-box" id="loginSectionContainer">
            <h2>Please log in to XpertHR to read the rest of this article</h2>
            <div class="xhrob-login-required" id="loginSection">

<form action="https://www.xperthr.co.uk/login/?currentUrl=%2Fnews%2Flabour-manifesto-2017-what-employers-need-to-know%2F162141%2F&amp;redirectToLoginPageOnFailure=True" class="xhr-form" method="post">        <fieldset class="form-fields">
            <div class="form-field ">
                <p class="form-field-attribute">
                    <label for="userName">Email address:</label>
                </p>
                <p class="form-field-value">
                    <input type="text" name="userName" id="userName" class="text" />
                </p>
            </div>
            <div class="form-field ">
                <p class="form-field-attribute">
                    <label for="password">Password:</label>
                </p>
                <p class="form-field-value">
                    <input type="password" name="password" id="password" class="password" autocomplete="off"/>
                    <a id="forgottenPasswordLink" class="form-field-message" href="/forgottenpassword/" rel="nofollow">
                        Forgotten password?
                    </a>
                </p>
            </div>
                <div class="labeless-form-fields-container">
                    <div class="form-field checkbox keep-me-logged-in">
                        <p class="form-field-value">
                            <input name="keepMeLoggedIn" id="keepMeLoggedIn" type="checkbox" value="true">
                        </p>
                        <p class="form-field-attribute">
                            <label for="keepMeLoggedIn">
                                Keep me logged in for 30 days.
                                <a id="keepMeLoggedInHelpLink" href="/help-and-support/keep-me-logged-in/153900/" target="_blank">
                                    Is this safe?
                                </a>
                            </label>
                        </p>
                    </div>
                </div>
        </fieldset>
        <fieldset>
            <div class="action-links-container">
                <div class="action-link-basic-left ">
                    <button type="submit" id="login">
                        Log in
                    </button>
                </div>
                    <p class="align-with-button login-form-open-athens-links">
                        <a id="login-athens-link" href="/athens/" rel="nofollow">
                            Athens</a>
                        |
                        <a id="login-shibboleth-link" href="/shibboleth/" rel="nofollow">
                            Shibboleth</a>
                    </p>
            </div>
        </fieldset>
</form></div>

        </div>


    
<div id="Container_A" class="container-two-col">
</div>

</div>
<div class="article-footer">
        <div id="articleTopicsTree" class="content-module-default two-col">
            <h2>Read more items tagged with the same topics</h2>
            <ul>
        <li id="131" class="parent">

			<div class="hierarchical-list-content">
				<a href="/topics/pay-and-benefits/">Pay and benefits</a>
			</div>
        </li>
        <li id="261" class="parent">

			<div class="hierarchical-list-content">
				<a href="/topics/employment-rights/">Employment rights</a>
			</div>
        </li>
        <li id="417" class="parent has-child">

			<div class="hierarchical-list-content">
				<a href="/topics/contracts-of-employment/">Contracts of employment</a>
			</div>
<ul>
        <li id="433" class=" last-child">

			<div class="hierarchical-list-content">
				<a href="/topics/contracts-of-employment/employment-status/">Employment status</a>
			</div>
        </li>
</ul>        </li>
        <li id="442" class="parent last-child has-child">

			<div class="hierarchical-list-content">
				<a href="/topics/employee-relations/">Employee relations</a>
			</div>
<ul>
        <li id="465" class=" last-child">

			<div class="hierarchical-list-content">
				<a href="/topics/employee-relations/trade-unions/">Trade unions</a>
			</div>
        </li>
</ul>        </li>
</ul>
        </div>
        <div class="content-module-default two-col">
            <a id="manageTrackedTopicsLink" class="secondary-link" href="/myaccount/topicalerts/">
                Manage your tracked topics<span>&gt;</span>
            </a>
        </div>
</div>

    </div>

        <div class="page-aside" id="pageAside">
            
    <div class="content-module-callout one-col about-box">
    <h2 id="about-this-resource">About this resource</h2>
    <dl class="article-meta">
    

        <dt>Published date</dt>
        <dd id="publishedDate">17 May 2017</dd>
    

        <dt class="last-item">Publisher</dt>
        <dd id="publisher">RBI</dd>
            <dt class="last-item">Source:</dt>
        <dd id="journal">Personnel Today</dd>
    
</dl>
</div>

    
<div id="Container_B" class="container-one-col">
</div>

    <div id="TargetedMarketingRightColumn"></div>

        </div>

    <!-- AddEvent -->
    <script type="text/javascript" src="https://addevent.com/libs/atc/1.6.1/atc.min.js" async defer></script>

</div>

                
    
    
    


            </div>
        </div>
        
<div class="xhr-footer-container">
    <div class="xhr-footer" id="pageFooter">

<div class="footer-marketing-container container-three-col">
	<div class="content-module-callout three-col">
		<div id="FooterMarketingExploreXperthr" class="footer-marketing-col">
			<h3>Explore XpertHR</h3>
			<ul>
				<li class="tasks-icon-18">


					<a href="/Tasks/">Tasks</a>
				</li>
				<li class="topics-icon-18">
					<a href="/topics/">Topics</a>
				</li>
				<li class="tools-icon-18">
					<a href="/tools-and-services/">Tools</a>
				</li>
			</ul>
		</div>
		<div id="FooterMarketingLearnMore" class="footer-marketing-col">
			<h3>Learn more</h3>
			<ul>
					<li>
						<a id="WhyChooseXpertHrFooter" href="/why-choose-xperthr/">Why choose XpertHR</a>
					</li>
                                    <li>
                        <a id="CustomersFooter" href="/customers/">Customers</a>
                    </li>
                									<li>
						<a id="ProductsFooter" href="/products/">Products</a>
					</li>
			</ul>
			<ul>
					<li>
						<a id="PricingFooter" href="/pricing/">Pricing</a>
					</li>
				<li><a id="FreeTrialFooter" href="/freetrial/">Take a free trial</a></li>
			</ul>
			
		</div>
		<div id="FooterMarketingGetInTouch" class="footer-marketing-col">
			<h3>
				Get in touch
			</h3>
			<ul>
				<li class="footer-contact-us"><a id="ContactUsFooter" href="/contact-us/">Contact us</a></li>
				<li class="footer-feedback"><a id="FeedbackFooter" href="/feedback/">Feedback</a></li>
					<li class="footer-subscribe">
						<a id="SubscribeFooter" href="/subscribe-today/">Subscribe</a>
					</li>
			</ul>
		</div>
		<div id="FooterMarketingConnectWithUs">
			<h3>
				Connect with us
			</h3>
			<ul>
				<li class="share-twitter"><a href="https://twitter.com/xperthr">Twitter</a></li>
				<li class="share-linkedin"><a href="http://www.linkedin.com/groups?gid=4251996&amp;goback=%2Ebzo_*1_*1_*1_*1_*1_*1_%2F656182&amp;trk=rr_grp_name">LinkedIn</a></li>
			</ul>
		</div>
	</div>
</div>                <noscript>
            <img id="noscriptcounter" style="float: left" src="//assets.xperthr.co.uk/latest/LegacyDesktop/Content/Images/Global/nojscounter.jpg?v=1972?loggedin=False" alt=""/>
        </noscript>
        <div class="twelve-of-twelve-container">

            <p class="seven-of-twelve-col footer-copyright">&#169; 2017 Reed Business Information Ltd</p>
            <p class="five-of-twelve-col footer-support-links">
                <a href="/terms-and-conditions/">Terms and conditions</a> |
                <a href="/pages/privacy-policy/" >Cookies and privacy</a> |
                <a id="SupportedBrowsersArticleLink" href="/help-and-support/supported-web-browsers/159941/">Supported browsers</a>
            </p>
        </div>
        <div class="twelve-of-twelve-container">
            <div class="nine-of-twelve-col small-print">

                <p>The materials and information included in the XpertHR service are provided for reference purposes only. They are not intended either as a substitute for professional advice or judgment or to provide legal or other advice with respect to particular circumstances. Use of the service is subject to our <a href="/terms-and-conditions/">terms and conditions</a>.</p>
                <p id="footer-insurance-compliance">Reed Business Information Limited trading as XpertHR is an Appointed Representative of Abbey Protection Group Limited which is authorised and regulated by the Financial Conduct Authority.</p>
            </div>

            <div id="relxWrapper" class="relx-group-logo">
    <a href="http://www.RELXGroup.com">
        <img id="relxLogoImage"
             src="//assets.xperthr.co.uk/latest/LegacyDesktop/Content/Images/Global/RELXGroup.png?v=1972"
             alt="RELX Group" />
    </a>
</div>

        </div>
    </div>
</div>
<div class="xhr-print-footer">
    <p class="footer-copyright">&#169; 2017 Reed Business Information Ltd</p>
</div>

<script>
    $(".onboarding-terms-and-conditions-link").click(function (e) {
        e.preventDefault();
        var left = (screen.width / 2) - 550;
        var top = (screen.height / 2) - 400;
        var url = '/terms-and-conditions/?o=True';

        window.open(url, '_blank', 'top='+ top +', left='+ left +', width=1100, height=800, scrollbars=1');
    });

    $(".onboarding-privacy-policy-link").click(function(e) {
        e.preventDefault();
        var left = (screen.width / 2) - 550;
        var top = (screen.height / 2) - 400;
        window.open('/pages/privacy-policy/', '_blank', 'top=' + top + ', left=' + left + ', width=1100, height=800, scrollbars=1');
    });
</script>
    </div>
    
    

    <script id="eloqua-script" type="text/javascript">
    var elqTracker = new jQuery.elq('1425');
    elqTracker.pageTrack();
</script>


    

    <script id="scout-analytics-script" type="text/javascript">
        var $SAT = $SAT || [];
        var $userNameForScout = '';
            $SAT.push(['setContent', 'mainMenu', 'News']);
            $SAT.push(['setContent', 'articleName', 'Labour manifesto 2017: what employers need to know']);
        $SAT.push(['setUser', '']);
        (function() {
            var sa = document.createElement('script');
            sa.type = 'text/javascript';
            sa.async = true;
            sa.src = 'https://scout.xperthr.co.uk/bwn39/sat.ashx';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(sa);
        })();
    </script>
<script type="text/javascript" src="/Web/combres.axd/scoutAnalyticsJs/14305/"></script>
    
    
    
    

    

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS7DRS"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script id="googleTagManagerScript" src="//assets.xperthr.co.uk/latest/Combres.axd/googleTagManagerJs/1234?v=1972" type="text/javascript"></script>
    <script type="text/javascript"> includeGoogleTagManager('TS7DRS') </script>
    <!-- End Google Tag Manager -->

        <script id="adobeDtmSatelliteScript" type="text/javascript">_satellite.pageBottom();</script>

</body>

</html>
